Le HTML ne fonctionne pas sur le portail ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le HTML ne fonctionne pas sur le portail ?

Message par _Howard_ le Sam 10 Mar 2012 - 3:02

Bonjour,

Désolé mais j'ai encore besoin d'une précision s'ils vous plait,
Sur le portail lorsque je créer un widget perso j'insère du html mais ça ne fonctionne pas..
J'ai vérifier plusieurs fois pour voir si cela était bien activé sur le forum et oui..
Pouvez-vous m'éclaircir ?

Merci d'avance pour l'aide.


Dernière édition par _Howard_ le Sam 10 Mar 2012 - 7:50, édité 1 fois

_Howard_
*

Messages : 49
Inscrit(e) le : 06/03/2012

http://discuforum.forumpro.fr
_Howard_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne fonctionne pas sur le portail ?

Message par _Howard_ le Sam 10 Mar 2012 - 5:28

une âme simpathique qui pourrait m'aider ? Sad

_Howard_
*

Messages : 49
Inscrit(e) le : 06/03/2012

http://discuforum.forumpro.fr
_Howard_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne fonctionne pas sur le portail ?

Message par Dr. Karlos le Sam 10 Mar 2012 - 6:57

Bonsoir,

Lorsque vous entrez votre code HTML, appuyez-vous bien sur -html en haut de l'éditeur?



Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne fonctionne pas sur le portail ?

Message par _Howard_ le Sam 10 Mar 2012 - 7:02

Bonjour,

Hum oui j'ai vérifier et c'est bien coché du moins j'ai bien appuier

_Howard_
*

Messages : 49
Inscrit(e) le : 06/03/2012

http://discuforum.forumpro.fr
_Howard_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne fonctionne pas sur le portail ?

Message par Dr. Karlos le Sam 10 Mar 2012 - 7:08

Re,

Suivez les étapes suivantes:
- Appuyez sur +html
- Copiez le code présent dans la boîte de saisie.
- Appuyez sur -html et assurez-vous que l'éditeur a disparu et que vous voyez bien +html.
- Copiez le code dans la boîte de saisie.
- Enregistrez le tout. Wink


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le HTML ne fonctionne pas sur le portail ?

Message par _Howard_ le Sam 10 Mar 2012 - 7:12

Hum merci beaucoup mais cela ne fonctionne pas..
Si je comprend bien je ne peux pas mettre ce que je veux comme code??!
J'ai juste la possibilité de mettre les variables détaillées ?

_Howard_
*

Messages : 49
Inscrit(e) le : 06/03/2012

http://discuforum.forumpro.fr
_Howard_ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum