Lien vers un sous-forum sans image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lien vers un sous-forum sans image

Message par 2470045 le Dim 18 Mar 2012 - 22:07

Bonjour !

J'ai un petit problème. Voilà, j'ai suivi à la lettre le tutoriel << Comment créer un sous-forum >> de ForumActif. J'ai aussi activé la fonction dans '' Structure & Hiérarchie '' comme vous le disiez. Mon problème est que c'est affiché avec une image et non comme vous l'avez montrer :



Comment faire pour remédier à cette situation ?

Merci !

2470045
Nouveau membre

Féminin
Messages : 19
Inscrit(e) le : 29/08/2011

http://yolo.forumactif.org/
2470045 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien vers un sous-forum sans image

Message par Invité le Dim 18 Mar 2012 - 22:11

Afin que je puisse mieux comprendre ton problème quelle est le lien du tuto que tu à pris ?

Je t'invite aussi à essayer de vider la cache de ton navigateur ...

Et pourrais tu aussi me donner le lien de ton forum et la version s'il te plait ?



NOTE: Je t'invite à placer la structure et hiérarchie de ton forum en mode moyen et non en mode "Aucun" cela devrai réglé ton problème Wink !

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien vers un sous-forum sans image

Message par 2470045 le Dim 18 Mar 2012 - 22:23

Le sujet ici .

Adresse du forum : http://www.baby-equi.goodforum.net

Version : PHPBB2

2470045
Nouveau membre

Féminin
Messages : 19
Inscrit(e) le : 29/08/2011

http://yolo.forumactif.org/
2470045 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien vers un sous-forum sans image

Message par 2470045 le Dim 18 Mar 2012 - 22:24

J'ai réussi merci !! SmileSmile

2470045
Nouveau membre

Féminin
Messages : 19
Inscrit(e) le : 29/08/2011

http://yolo.forumactif.org/
2470045 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum