Virus à l'ouverture du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Virus à l'ouverture du forum

Message par marginal le Jeu 5 Avr 2012 - 17:57

Bonjour,

Hier, deux personnes m'ont écrit pour me dire qu'en faisant une recherche google sur le forum de Passion Voile, en cliquant sur le lien dans google, quand la fenêtre du forum s'est ouverte, 10 autres fenêtres de sites "douteux" se sont ouvertes en même temps et leur antivirus a sonné l'alarme. Se peut-il qu'il y ait un virus sur le site d'hébergement ou e forum ?

Merci !

Martin


Dernière édition par marginal le Jeu 12 Avr 2012 - 17:58, édité 1 fois

marginal
*

Messages : 47
Inscrit(e) le : 19/03/2011

http://passionvoile.forumcanada.net/forum
marginal a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus à l'ouverture du forum

Message par Hagel le Jeu 5 Avr 2012 - 18:00

Bonjour,

Tout d'abord: rassurez-vous. Il n'y a aucun virus sur les forums forumactifs.

Par contre, le fait d'ajouter des scripts externes donnant des pop-up peut provoquer ce type d'alerte de la part de certains anti-virus.
Ca peut être pour indiquer la méteo, weborama, musique...il faut les retirer un à un et tester ensuite le résultat.

Cordialement, Hagel

Hagel
+ Hyperactif +

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus à l'ouverture du forum

Message par marginal le Jeu 5 Avr 2012 - 18:09

Merci Hagel !

Aucun script sauf un compteur sans pub. Ca peut venir le là ?

marginal
*

Messages : 47
Inscrit(e) le : 19/03/2011

http://passionvoile.forumcanada.net/forum
marginal a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus à l'ouverture du forum

Message par Chapo le Ven 6 Avr 2012 - 9:31

Bonjour,

Je n'ai pas de telles publicités en me rendant directement sur votre forum :
http://passionvoile.forumcanada.net/forum

Ne s'agissant que de 2 personnes, il est probable que le problème se situe sur leur propre ordinateur, pour le vérifier il faudrait que ces personnes nous précisent quel navigateur elles utilisent et vérifier quels extensions sont installées sur ce navigateur.

Il faudrait aussi nous présenter des captures d'écran, si possible, de la page Google en question et des publicités.

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5049
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus à l'ouverture du forum

Message par marginal le Ven 6 Avr 2012 - 15:51

OK, Mecrci beaucoup !

marginal
*

Messages : 47
Inscrit(e) le : 19/03/2011

http://passionvoile.forumcanada.net/forum
marginal a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Virus à l'ouverture du forum

Message par Hagel le Jeu 12 Avr 2012 - 16:05

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile

Hagel
+ Hyperactif +

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum