probleme jawa et HTML ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme jawa et HTML ???

Message par nickylarson le Mer 11 Avr 2012 - 1:59

bonsoir

après avoir activer le HTML dans mes messages ceux ci fonctionne bien et configure correctement j'ai verifier : a par ce message d'erreur pouvez vous m’expliquer ce qui ce passe merci

"Il semble que votre navigateur ne supporte pas le javascript ou qu'il a été désactivé dans la configuration de celui ci.

Cliquez ici pour voir une version html de la ....."

merci d'avance


Dernière édition par nickylarson le Ven 13 Avr 2012 - 11:24, édité 1 fois

nickylarson
****

Messages : 332
Inscrit(e) le : 26/01/2012

http://electrotaide.forumgratuit.org/
nickylarson a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme jawa et HTML ???

Message par Colft le Mer 11 Avr 2012 - 2:23

Salut
change de navigateur

Colft
***

Messages : 198
Inscrit(e) le : 01/01/2012

http://www.darkorbit-forum.com/
Colft a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme jawa et HTML ???

Message par nickylarson le Mer 11 Avr 2012 - 2:31

bonsoir

merci de ta réponse mais j'ai essaye avec Firefox et EI et c'est le même résultat

non c'est résolut j'ai tout simplement supprimer cette fonction pas grave tout s'affiche que normalement il faut cliquer dessus pour que la définition apparaissent dommage cela marche comme cela alors je laisse merci encore

nickylarson
****

Messages : 332
Inscrit(e) le : 26/01/2012

http://electrotaide.forumgratuit.org/
nickylarson a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme jawa et HTML ???

Message par Hagel le Mer 11 Avr 2012 - 7:45

Bonjour,

Il n'est pas utile de changer de navigateur, ce sont les paramètres à définir: dans les options vous devez accepter le javascript

Cordialement, Hagel

Hagel
+ Hyperactif +

Féminin
Messages : 12047
Inscrit(e) le : 07/03/2008

http://www.equi-nox.net/
Hagel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme jawa et HTML ???

Message par nickylarson le Ven 13 Avr 2012 - 11:21

bonjour et merci

par contre vous mettez defois des sujet en corbeille ou vous le verrouillez mais sachez que un coup notre sujet déplacé il est très difficile de le retrouver même avec :
Rechercher parmi les tutoriels...

en revenant sur ce sujet vous pouvez le passer en résolu car ce message
"Il semble que votre navigateur ne supporte pas le javascript ou qu'il a été désactivé dans la configuration de celui ci.

Cliquez ici pour voir une version html de la ....."
que je recevais faisait partis de la programmation donc je l'ai retire et tout va bien

passe une bonne journée merci

nickylarson
****

Messages : 332
Inscrit(e) le : 26/01/2012

http://electrotaide.forumgratuit.org/
nickylarson a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme jawa et HTML ???

Message par nickylarson le Ven 13 Avr 2012 - 11:22

doublon désoler
bonjour et merci

par contre vous mettez defois des sujet en corbeille ou vous le verrouillez mais sachez que un coup notre sujet déplacé il est très difficile de le retrouver même avec :
Rechercher parmi les tutoriels...

en revenant sur ce sujet vous pouvez le passer en résolu car ce message
"Il semble que votre navigateur ne supporte pas le javascript ou qu'il a été désactivé dans la configuration de celui ci.

Cliquez ici pour voir une version html de la ....."
que je recevais faisait partis de la programmation donc je l'ai retire et tout va bien

passe une bonne journée merci

nickylarson
****

Messages : 332
Inscrit(e) le : 26/01/2012

http://electrotaide.forumgratuit.org/
nickylarson a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum