balise HTML

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu balise HTML

Message par moïse le Jeu 19 Avr 2012 - 21:37

Bonsoir tout le monde,

Désolé mais je ne sais ou chercher si le soucis a été identique au mien.
Voilà lorsque je vais dans le panneau administration, puis forum et catégories.. pour construire des forums ou sous forums
Je n'ai aucunes balises qui fonctionnent.. Que ce soit l'écriture en surgras, ou en italique ou souligner.. la taille de police... puis insérer une image...
Le html fonctionne mais je ne suis pas du tout html...
Voilà donc je ne peux rien faire car je viens de reprendre la main du fondateur....
même étant administrateur je ne pouvais le faire.. Je ne comprends pas lol

Merci de votre aide précieuse

Bonne soirée


Dernière édition par moïse le Jeu 19 Avr 2012 - 23:34, édité 1 fois

moïse
*

Masculin
Messages : 43
Inscrit(e) le : 23/07/2006

moïse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: balise HTML

Message par SandyL le Jeu 19 Avr 2012 - 22:08

Bonsoir,

Pouvez-vous mettre à jour votre profil et nous dire quel est votre navigateur et si vous avez essayé avec un autre navigateur ?

Very Happy

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: balise HTML

Message par moïse le Jeu 19 Avr 2012 - 23:09

Je viens de le faire, désolé
j'ai internet exploreur 7 , désolé je suis pas fortiche en informatique Non ! mais je me débrouille quand même cheers

moïse
*

Masculin
Messages : 43
Inscrit(e) le : 23/07/2006

moïse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: balise HTML

Message par SandyL le Jeu 19 Avr 2012 - 23:13

C'est bon vous avez trouver pour le profil Wink

Lorsque vous êtes dans une catégorie ou sous-forum, vous avez cette icone +html ou celle là -html ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: balise HTML

Message par moïse le Jeu 19 Avr 2012 - 23:17

J'ai le ... donc comme je ne veux pas me servir de celui ci je passe directement sans et rien ne fonctionne en balises et quand j'écris la description pareil.. je dois passer par html pour que cela apparaisse...

moïse
*

Masculin
Messages : 43
Inscrit(e) le : 23/07/2006

moïse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: balise HTML

Message par moïse le Jeu 19 Avr 2012 - 23:33

J'ai trouvé le soucis, désolé, en fait, je dois passer par firfox mais bon cela ne m'arrange pas.

Merci de votre aide malgré tout, c'est très gentil

moïse
*

Masculin
Messages : 43
Inscrit(e) le : 23/07/2006

moïse a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum