Balise HTML qui ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Balise HTML qui ne marche pas

Message par Shadows du 78 le Mar 8 Mai - 21:11

Bonsoir,

Nous préparons la v2 de notre forum mais nous rencontrons quelques soucis. La balise
Code:
<hr>
ou
Code:
<hr />
ne marche pas. Comment y remédier ?


Dernière édition par Shadows du 78 le Sam 12 Mai - 0:11, édité 1 fois

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Pinguino le Mer 9 Mai - 10:17

Bonjour,


Quelle fonction cherchez vous à obtenir via cette balise et ou souhaitez vous le placer ?

Cordialement,

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10233
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Shadows du 78 le Mer 9 Mai - 17:26

Bonjour,

J'aimerais que ça affiche un trait. J'aimerais mettre ça dans la description des catégories.

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Shadows du 78 le Jeu 10 Mai - 20:39

Up.

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Psyaliah le Ven 11 Mai - 3:52

Bonjour,
Il suffit d'écrire comme ceci:

Code:
blabla
<HR>
blabla

Psyaliah
# Tropactif #

Féminin
Messages : 1280
Inscrit(e) le : 22/12/2011

http://e-booking.forumgratuit.org
Psyaliah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Shadows du 78 le Ven 11 Mai - 20:48

Bonsoir,

Le problème persiste.

Voici l'url : http://administrationnp.forumpro.fr/

Voici mon code :



Dans la description de la catégorie "L'actualité du forum" on ne voit rien.

Est ce que c'est parce que le trait est de la même couleur que le fond ? Je sais pas...

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Psyaliah le Ven 11 Mai - 21:10

Effectivement, même soucis sur mon forum test en essayant d'attribuer une couleur également..

Psyaliah
# Tropactif #

Féminin
Messages : 1280
Inscrit(e) le : 22/12/2011

http://e-booking.forumgratuit.org
Psyaliah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Shadows du 78 le Ven 11 Mai - 21:12

Merci pour votre aide. J'espère que la solution sera trouvé ^^ Sur un autre FA, la balise <hr /> ou <hr> fonctionne.

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Balise HTML qui ne marche pas

Message par Shadows du 78 le Sam 12 Mai - 0:11

Problème réglé : le trait était effectivement de la même couleur que le fond.

Shadows du 78
****

Masculin
Messages : 246
Inscrit(e) le : 28/09/2007

http://blog.milanricoul.com/
Shadows du 78 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum