Dans les messages, les vidéos ne s'affichent pas (module manquant)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Selenalia le Mar 12 Juin 2012 - 11:15

Bonjour,

tout est dans le titre. Pas moyen d'héberger dans mes messages une vidéo youtube.

Le html et le BBcode sont bien actifs et dans le panneau d'admin et dans mon profil
Alors que manque-t-il ?

C'est génant, merci de m'aider.

Selenalia
*

Féminin
Messages : 47
Inscrit(e) le : 23/05/2012

http://jetaimemapoule.forumgratuit.eu/
Selenalia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par ZekillerPhoenix le Mar 12 Juin 2012 - 11:18

Bonjour,

et dans vos messages dans Option avez-vous cocher AUTORISER LE HTML DANS CE MESSAGE ?

Cordialement, Zekiller.

ZekillerPhoenix
****

Masculin
Messages : 452
Inscrit(e) le : 18/02/2012

http://habboanimlogo.forumactif.org/
ZekillerPhoenix a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Selenalia le Mar 12 Juin 2012 - 11:30

La case Désactiver le HTML dans ce message n'est pas cochée,
donc le problème n'est pas là…

Selenalia
*

Féminin
Messages : 47
Inscrit(e) le : 23/05/2012

http://jetaimemapoule.forumgratuit.eu/
Selenalia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Pinguino le Mar 12 Juin 2012 - 11:36

Bonjour,


Qu'entendez vous par module manquant ?

Pouvez-vous me donner une capture d’écran du résultat que vous obtenez après avoir intégrer la vidéo ?

Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Selenalia le Mar 12 Juin 2012 - 11:50

Bien sûr, le lien même, ça sera encore plus rapide !

http://poules-gr.forumgratuit.eu/t116-poule-qui-explique-que-l-herbe-c-est-bon#226

Selenalia
*

Féminin
Messages : 47
Inscrit(e) le : 23/05/2012

http://jetaimemapoule.forumgratuit.eu/
Selenalia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Pinguino le Mar 12 Juin 2012 - 11:53

Bonjour,


Merci pour le lien, j'ai n'ai pas de problème pour voir la vidéo !

Avez-vous essayé avec un autre navigateur ?
Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Selenalia le Mar 12 Juin 2012 - 12:00

Merci, donc ça vient de mon navigateur.
C'est déjà mieux ! Very Happy

Je viens de visiter un autre forum et même problème pour les vidéos…
pourtant chez youtube, je visionne !
je vais donc chercher de ce coté !

Merci et bonne journée

Selenalia
*

Féminin
Messages : 47
Inscrit(e) le : 23/05/2012

http://jetaimemapoule.forumgratuit.eu/
Selenalia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Dans les messages, les vidéos ne s'affichent pas (module manquant)

Message par Selenalia le Mar 12 Juin 2012 - 12:51

Problème réglé, une mise à jour de flash player s'imposait…
Désolée de vous avoir sollicité et merci de vos réponses !

Selenalia
*

Féminin
Messages : 47
Inscrit(e) le : 23/05/2012

http://jetaimemapoule.forumgratuit.eu/
Selenalia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum