affinidAD... le piège ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu affinidAD... le piège ?

Message par monfraide le Mer 13 Juin 2012 - 15:01

Bonjour.
J'ai installé un script affinidad sur mon forum...
Erreur...
Le script s'affiche et le forum ne s'affiche plus ! Plus d'accès à mon forum. Seul le script tourne en boucle...
Je n'ai pas de moyen d'accèder à mon panneau de config, puisque je n'ai plus accès au site.
Une solution ?
Merci d'avance...


Dernière édition par monfraide le Mer 13 Juin 2012 - 15:09, édité 1 fois

monfraide
*

Messages : 45
Inscrit(e) le : 18/03/2010

http://hyip-serieux.forum-actif.eu/forum.htm
monfraide a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affinidAD... le piège ?

Message par SandyL le Mer 13 Juin 2012 - 15:03

Bonjour,

Pour enter dans votre panneau d'administration, il vous suffit de mettre dans la barre d'url : http//:urldevotreforum/admin

Wink

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affinidAD... le piège ?

Message par monfraide le Mer 13 Juin 2012 - 15:08

Super ! Merci beaucoup !

monfraide
*

Messages : 45
Inscrit(e) le : 18/03/2010

http://hyip-serieux.forum-actif.eu/forum.htm
monfraide a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum