impossible de mettre une image sur le portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu impossible de mettre une image sur le portail

Message par Nana1986 le Mar 19 Juin 2012 - 22:10


Bonsoir
Voici mon problème:
Sur le portail dans le panneau d'administration, je n'arrive plus à changer
l'image ...l'accès m'est refusé....
Alors que cela fonctionne très bien sur la page d'accueil.
Cela fait 7ans que j'ai ce forum, et cela n'était jamais arrivé auparavant .

Par avance, Merci à vous, si vous avez la solution ....
A bientôt au plaisir de vous lire ...
Nana



Nana1986
Nouveau membre

Messages : 2
Inscrit(e) le : 19/06/2012

http://decoder12.bbactif.com
Nana1986 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: impossible de mettre une image sur le portail

Message par Bad_girls le Mer 20 Juin 2012 - 0:08

Bonsoir!
As-tu essayé de cliquer sur la gauche, sur x/v?? Ce qui sert à modifier/supprimer le module...

Cordialement

Bad_girls
*****

Féminin
Messages : 620
Inscrit(e) le : 21/09/2010

http://leforumdesamis.monally.com/portal.htm
Bad_girls a été remercié(e) par l'auteur de ce sujet.

Résolu Re: impossible de mettre une image sur le portail

Message par Pinguino le Mer 20 Juin 2012 - 10:53

@Bad_girls a écrit:Bonsoir!
As-tu essayé de cliquer sur la gauche, sur x/v?? Ce qui sert à modifier/supprimer le module...

Cordialement

Bonjour,


Non cela sert à régler les permissions du widget ! Smile

Pour votre problème, je me demande avez vous un compte modérateurs sur le forum ? ça expliquerait pourquoi vous n'avez pas accès à la configuration du widget.

Assurez vous de bien vous connectez au panneau d’administration sous le compte fondateur !

Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu impossible de mettre une image sur le portail

Message par Nana1986 le Mer 20 Juin 2012 - 13:59

Bonjour

Merci à Bad-girl...pour son conseil...en effet j'ai fait la manip x/v et j'ai pu
avoir accès pour mettre mon image....

Merci à vous deux.....
Cela faisait très longtemps que je n'avais pas eu besoin de dépannage....

Nana cheers

Nana1986
Nouveau membre

Messages : 2
Inscrit(e) le : 19/06/2012

http://decoder12.bbactif.com
Nana1986 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum