Problème servimg sur nouveau forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème servimg sur nouveau forum

Message par Jean-Marie52 le Mer 20 Juin - 11:25

Bonjour,

Je suis occupé avec un nouveau forum et il y a un problème pour charger les images avec servimg.

Moi comme administrateur il n'y a aucun problème pour charger les images, mais les membre ne reçoivent pas la fenêtre de servimg mais celle de Imageshack.

Comment cela se fait-il et que faire pour remèdier à ce problème?

Merci d'avance d'éclairer ma lanterne.

Jean-Marie


Dernière édition par Jean-Marie52 le Mer 20 Juin - 19:15, édité 1 fois

Jean-Marie52
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 20/06/2012

http://gutbrod-motostandard.forumactif.com/
Jean-Marie52 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème servimg sur nouveau forum

Message par Jean-Marie52 le Mer 20 Juin - 17:25

@Jean-Marie52 a écrit:Bonjour,

Je suis occupé avec un nouveau forum et il y a un problème pour charger les images avec servimg.

Moi comme administrateur il n'y a aucun problème pour charger les images, mais les membre ne reçoivent pas la fenêtre de servimg mais celle de Imageshack.

Comment cela se fait-il et que faire pour remèdier à ce problème?

Merci d'avance d'éclairer ma lanterne.

Jean-Marie

N'y a-t-il personne qui sait m'aider avec ce problème?

Merci beaucoup,

Jean-Marie

Jean-Marie52
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 20/06/2012

http://gutbrod-motostandard.forumactif.com/
Jean-Marie52 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème servimg sur nouveau forum

Message par Chacha le Mer 20 Juin - 18:06

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonsoir,

Merci d'éviter les double-poste , il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

les membre ne reçoivent pas la fenêtre de servimg mais celle de Imageshack.
Le service d'hébergement est sélectionné en fonction de la langue du forum.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51017
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème servimg sur nouveau forum

Message par Jean-Marie52 le Mer 20 Juin - 19:13

Bonsoir,

Je vous remercie pour votre réponse. J'ai trouvé la solution et le sujet peux être fermé.

Jean-Marie52
Nouveau membre

Masculin
Messages : 18
Inscrit(e) le : 20/06/2012

http://gutbrod-motostandard.forumactif.com/
Jean-Marie52 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum