Problème page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème page d'accueil

Message par Noly le Jeu 21 Juin 2012 - 17:08

Bonjour à tous,

Voilà je viens d'ajouter un tableau dans ma page d'accueil pour y ajouter les top-partenariat et j'aimerai pouvoir y mettre les boutons des forums partenaires avec un lien vers les forums quand on clique sur le bouton. Tout ceci en défilement vertical. Comment puis-je faire?

Voici l'image du tableau où je souhaite mettre les boutons :


Merci d'avance.

Noly
*

Féminin
Messages : 38
Inscrit(e) le : 01/06/2012

http://arkenolia.forums-rpg.com/
Noly a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page d'accueil

Message par Arlem le Jeu 21 Juin 2012 - 17:15

Bonjour Smile

Il faut que tu utilises ce code :
Code:
<marquee direction="up">
<a href="adresse forum 1" alt="nom du forum"><img src="adresse logo 1"></a>
<a href="adresse forum 2" alt="nom du forum"><img src="adresse logo 2"></a>
<a href="adresse forum X" alt="nom du forum"><img src="adresse logo X"></a>
</marquee>

Arlem
+ Hyperactif +

Messages : 2550
Inscrit(e) le : 30/06/2009

Arlem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page d'accueil

Message par Noly le Jeu 21 Juin 2012 - 17:19

Super ça marche niquel merci beaucoup ^^. Sujet résolu!

Noly
*

Féminin
Messages : 38
Inscrit(e) le : 01/06/2012

http://arkenolia.forums-rpg.com/
Noly a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum