Icône "nouveaux messages" n'apparait plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Icône "nouveaux messages" n'apparait plus

Message par spadrille le Sam 7 Juil 2012 - 0:19

Bonjour. J'ai un souci. Avant, l'icône en regard du titre d'un forum comportant un sujet non lu et également en regard de ce sujet non lu était rouge pour signaler cet état. A présent les messages non lus n'affichent plus ce changement de couleur. A quoi cela peut-il être du? Merci pour votre aide car c'est très embêtant de devoir ouvrir tous les forums et de lire tous les messages pour essayer de trouver ce qui est lu ou pas.

spadrille
Nouveau membre

Messages : 10
Inscrit(e) le : 06/07/2012

http://biplan.forumgratuit.be
spadrille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icône "nouveaux messages" n'apparait plus

Message par Dr. Sam le Sam 7 Juil 2012 - 1:25

Bonjour,

Pour ce qui est de l'icône nouveau message, vous ne le verrez pas si vous postez vous-même.

Si vous utilisez un compte test pour poster, et que vous vous connectez immédiatement après, les cookies enregistrés sur votre ordinateur vous empêcheront également de le voir.

2 suggestions:

1- Postez avec un compte teste et Vider le cache Internet et les cookies de votre navigateur, puis connectez-vous avec votre compte principal.--> http://forum.forumactif.com/questions-reponses-frequentes-f14/vider-le-cache-internet-t177493.htm#1747606

Ou:

2- Postez avec votre compte test et connectez-vous avec votre compte avec un navigateur internet différent.

En temps normal vous devriez voir l'icône de nouveau message.

Si cela n'est pas le cas, essayer de remettre l'image via le PA cela devrait peut-être régler le problème Wink!

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icône "nouveaux messages" n'apparait plus

Message par spadrille le Sam 7 Juil 2012 - 8:30

Ah oui! Smile Effectivement j'utilisait un compte test mais avec le même navigateur et donc les cookies explique le problème. Merci pour votre aide.

spadrille
Nouveau membre

Messages : 10
Inscrit(e) le : 06/07/2012

http://biplan.forumgratuit.be
spadrille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icône "nouveaux messages" n'apparait plus

Message par spadrille le Sam 7 Juil 2012 - 8:32

Ah oui! Smile Effectivement j'utilisait un compte test mais avec le même navigateur et donc les cookies explique le problème. Merci pour votre aide.

spadrille
Nouveau membre

Messages : 10
Inscrit(e) le : 06/07/2012

http://biplan.forumgratuit.be
spadrille a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum