Je voix pas le menu pour mettre le texte en Gras...etc.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Tony$ le Lun 9 Juil 2012 - 1:38

Bonsoir,



J'ai un gros probléme je voix pas le menu juste en haut pour ecrire un noveau sujet je voix pas le menu par exemple : menu pour center le texte, Pour mettre le texte en Gras....etc.
Et le menu je le voix juste dans les réponsse rapide.
Et ce probleme je le vois pas même sur le Forumactif(sur le votre ) c'est ce que je comprent pas
('reflexion')




Pour mieux vous aidez j'ai modifier le templates:
------------
Géneral
=====
index_body
index_box
overall_header
viewtopic_body
-------------
Poster & Messages Privés
Nom
=====
privmsgs_body





Voila une image que j'ai pris de mon forum:





Merci d'avoir pris le temps de lire mon probléme


Dernière édition par Tony_Wayne le Mar 10 Juil 2012 - 0:35, édité 2 fois

Tony$
***

Masculin
Messages : 139
Inscrit(e) le : 02/06/2012

http://www.graphiste-gratuit.com
Tony$ a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Dr. Sam le Lun 9 Juil 2012 - 1:51

Afin d'être sur que j'ai bien compris.

Est-ce que ce problème est juste sur votre forum ?

Est-ce que le problème persiste autant en réponse rapide que réponse normal ?

Est-ce que vous avez essayer avec un autre navigateur afin de voir si le problème ce présentait ?

Il me faudrait aussi un endroit ou je peux poster en temps que inviter et le lien de cette endroit Wink

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Tony$ le Lun 9 Juil 2012 - 2:04

Mr. Docteur a écrit:Afin d'être sur que j'ai bien compris.

Est-ce que ce problème est juste sur votre forum ?

Est-ce que le problème persiste autant en réponse rapide que réponse normal ?

Est-ce que vous avez essayer avec un autre navigateur afin de voir si le problème ce présentait ?

Il me faudrait aussi un endroit ou je peux poster en temps que inviter et le lien de cette endroit Wink



- Nom ce probléme est present aussi sur Forumactif.
- Réponse normal.
- Non pas encore, mais j'utilise toujour Firefox donc je voyer toujour le menu.
- Lien => http://fait-moi-rire.humourforum.net/f53-test-du-forum-pour-mr-docteur

Tony$
***

Masculin
Messages : 139
Inscrit(e) le : 02/06/2012

http://www.graphiste-gratuit.com
Tony$ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Dr. Sam le Lun 9 Juil 2012 - 2:18

Bonjour,

Je vois très bien ce que vous ne voyez pas. Essayer de vider le cache de votre navigateur et de voir si le problème persiste Wink

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Tony$ le Lun 9 Juil 2012 - 14:35

Mr. Docteur a écrit:Bonjour,

Je vois très bien ce que vous ne voyez pas. Essayer de vider le cache de votre navigateur et de voir si le problème persiste Wink






Non toujour le même probléme, et j'ai supprimer même les cockies du forum mais il y a toujour le même probléme. ('scratch')

Tony$
***

Masculin
Messages : 139
Inscrit(e) le : 02/06/2012

http://www.graphiste-gratuit.com
Tony$ a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Dr. Sam le Lun 9 Juil 2012 - 19:12

Bonjour,

Moi je vois tout. Alors le problème doit venir de votre navigateur. Pourriez vous essayer avec un autre navigateur et me dire si le problème persiste ?

De plus quel navigateur utilisez vous ?

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je voix pas le menu pour mettre le texte en Gras...etc.

Message par Tony$ le Mar 10 Juil 2012 - 0:35

Mr. Docteur a écrit:Bonjour,

Moi je vois tout. Alors le problème doit venir de votre navigateur. Pourriez vous essayer avec un autre navigateur et me dire si le problème persiste ?

De plus quel navigateur utilisez vous ?


J'utiliser Firefox.

Mais je crois que vous avez trouver le problème Smile c'été le problème du navigateur maintenant j'ai utiliser Google Chrome est sa à fonctionné.

Merci beaucoup de votre aide, et je n'oublie pas de mettre le sujet Smile

Tony$
***

Masculin
Messages : 139
Inscrit(e) le : 02/06/2012

http://www.graphiste-gratuit.com
Tony$ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum