les icônes "nouveaux sujets" ne s'activent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les icônes "nouveaux sujets" ne s'activent pas

Message par Kimi-e le Mar 10 Juil 2012 - 0:37

Bonjour,

quelqu'un peut m'aider, svp ?
comme dit dans le titre, je viens de créer un message-test et une réponse-test, et le problème se confirme : pas d'apparition des icônes "nouveaux...".

version phpBB2, un css qui commence à se personnaliser mais juste au niveau des titres.
J'ai crée des icônes et les ai mis à la place de ceux d'origines.


Dernière édition par Kimi-e le Mar 10 Juil 2012 - 22:22, édité 2 fois

Kimi-e
****

Féminin
Messages : 348
Inscrit(e) le : 29/05/2012

http://dessin-peinture-art.forumsactifs.net/
Kimi-e a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les icônes "nouveaux sujets" ne s'activent pas

Message par tupac le Mar 10 Juil 2012 - 1:02

Bonsoir

Est-ce que vos images sont bien valide au moins?
Postez nous en une ici svp.

tupac
+ Hyperactif +

Masculin
Messages : 2334
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les icônes "nouveaux sujets" ne s'activent pas

Message par Kimi-e le Mar 10 Juil 2012 - 13:43

Bonjour,

par "valide" vous parler du format ? ou autre chose ? elles sont en gif.
voici :

postée avec la procédure classique de Servimg.

Je constate que j'ai le même soucis sur mon second forum mais pas sur le 3e.
Hum, est ce que le fait de poster à partir du compte fondateur ne permet pas de voir ses propres messages comme "nouveaux" ? Ai-je besoin de créer un compte "membre" pour moi-même afin de voir ce que voient les membres ?

Je n'avais jamais fais attention jusqu'à ce que je m'intéresse à la personnalisation de mon forum. mais maintenant que j'y repense... dès le début je n'avais pas vu de changement quand je postais mes articles.

Si pas de solution, la plus simple sera de restaurer la version d'origine ou de changer de thème.

J'attends votre avis Very Happy merci d'être passé ici, Tupac


Dernière édition par Kimi-e le Mar 10 Juil 2012 - 22:21, édité 1 fois

Kimi-e
****

Féminin
Messages : 348
Inscrit(e) le : 29/05/2012

http://dessin-peinture-art.forumsactifs.net/
Kimi-e a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les icônes "nouveaux sujets" ne s'activent pas

Message par tupac le Mar 10 Juil 2012 - 14:14

Autant pour moi, effectivement en postant avec le conte fondateur les icônes nouveaux sujets n'apparaissent pas.

tupac
+ Hyperactif +

Masculin
Messages : 2334
Inscrit(e) le : 13/10/2010

tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les icônes "nouveaux sujets" ne s'activent pas

Message par Kimi-e le Mar 10 Juil 2012 - 14:21


Edit :
j'ai trouvé ce fil de discussion

http://forum.forumactif.com/t334319-icone-nouveaux-messages-n-apparait-plus?highlight=ic%F4ne

j'ai lutté, et j'y suis arrivée... Laughing

Kimi-e
****

Féminin
Messages : 348
Inscrit(e) le : 29/05/2012

http://dessin-peinture-art.forumsactifs.net/
Kimi-e a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum