Le nom de domaine fourni n'est pas bien configuré

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Lun 16 Juil 2012 - 16:03

Bonjour,
J'ai acheter un nom de domaine en .eu chez 1and1, et après l'avoir configurer pour qu'il soit rediriger vers mon forum forumactif.
Lorsque je vais dans le panneau d'administration le configurer y'a un message d'erreur qui vient et qui me dit que "Le nom de domaine fourni n'est pas bien configuré" et qu'il doit pointer vers mon forum. Or chez l’hébergeur j'ai bien mis l'adresse de mon forum avec les www, une fois et j'ai re tester en enlevant les www mais sa ne change rien.

Du coté de mon hébergeur, le domaine est passer sous statut disponible...


Merci d'avance,


Dernière édition par nirupan le Mar 17 Juil 2012 - 16:09, édité 1 fois

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par Pinguino le Mar 17 Juil 2012 - 10:54

Bonjour,



Pouvez me dire quelle configuration a été faîte sur le domaine chez 1&1 ?

Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Mar 17 Juil 2012 - 11:46

Bonjour,
En tant que alias j'ai mis l'adresse tamilfriends.forumactif.com j'ai changer les paramètres générales en CNAME et voila...

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par Pinguino le Mar 17 Juil 2012 - 12:07

Re,


hum.. comme ça j'ai du mal à voir, vous pourriez me faire une capture de la config ?

Merci
Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Mar 17 Juil 2012 - 12:11

je présume vous vouliez parler de ça ?

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par Pinguino le Mar 17 Juil 2012 - 14:15

Bonjour,


Connectez vous sur votre Espace client 1&1 : http://admin.1&1.fr
Saisis vos identifiants, puis choisis "Configuration des Domaines" dans le menu d'accès rapide, à gauche.

Si le sous-domaine forum.tamilfriends.com n'existe pas encore, il va falloir le créer.

Lorsque le sous-domaine est créé dans la gestion de votre Pack, il faut patienter quelques heures pour que celui-ci soit réellement créé, autorisé, enregistré et diffusé. (Il sera alors "Disponible")

Il ne faut pas modifier la destination du sous-domaine créé ! La destination du sous-domaine doit rester "Espace disque : ./"


Lorsque le sous-domaine est disponible, nous allons donc modifier les DNS de ce sous-domaine > CNAME

Ensuite, il faut aller dans le Panneau d'Administration de votre forum, et indiquer le nom du sous-domaine que vous venez de configurer.

Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Mar 17 Juil 2012 - 14:19

Oui enfaite alors mon forum sera disponible à l'adresse forum.tamilfriends.eu et non tamilfriends.eu c'est bien ça ?

Merci,

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par Pinguino le Mar 17 Juil 2012 - 14:47

Vous pouvez configurez en "www" à la place de "forum"

Sur votre dernier screen, appuyer sur modifier et refaite moi une capture svp ! Smile

Cordialement,
Smile

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10230
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Mar 17 Juil 2012 - 14:50

la voici

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le nom de domaine fourni n'est pas bien configuré

Message par nirupan le Mar 17 Juil 2012 - 15:16

c'est bon après la création du sous domaine avec le suffixe www, le forum est accessible a l'adresse tamilfriends.eu ..

Merci pour votre aide,
Une dernière question, on ne peut pas faire la redirection de l'adresse d'origine vers le nouveau ? comme avec les nom de domaine acheter avec Forumactif ?parce que mon forum est toujours disponible sur l'adresse tamilfriends.forumactif.com

nirupan
****

Masculin
Messages : 317
Inscrit(e) le : 24/01/2008

http://www.tamilfriends.eu/
nirupan a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum