Icone " code " n'affiche pas de sélectionner le contenue

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Icone " code " n'affiche pas de sélectionner le contenue

Message par jackymi le Mar 24 Juil 2012 - 15:55

Bonjour

Je viens de m'apercevoir que l'icône " code " qui se trouve sur la barre des réponses, n'affiche pas le mot " sélectionner le contenue " sur mon forum, alors qu'ici ça fonctionne.

Quelqu'un a une petite idée? En sachant que les bbcodes sont activés, et que je suis sous phpbb3.

Merci d'avance. Wink


Dernière édition par jackymi le Mar 24 Juil 2012 - 16:20, édité 1 fois

jackymi
****

Masculin
Messages : 344
Inscrit(e) le : 09/12/2011

http://www.skywebforum.com/
jackymi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icone " code " n'affiche pas de sélectionner le contenue

Message par Chacha le Mar 24 Juil 2012 - 16:02

Bonjour,

Pour cela, il faut suivre les indications de ce tutoriel : Bouton sélectionner le contenu aux balises de code.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49811
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icone " code " n'affiche pas de sélectionner le contenue

Message par jackymi le Mar 24 Juil 2012 - 16:20

Merci Chacha , j'ai inclus le javascript Surprised

Bonne journée Wink

jackymi
****

Masculin
Messages : 344
Inscrit(e) le : 09/12/2011

http://www.skywebforum.com/
jackymi a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum