Problème avec les icones des gatégories et sujets

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les icones des gatégories et sujets

Message par Diodon le Ven 27 Juil 2012 - 10:01

bonjour tout le monde

j'ai un problème avec les icones pour les gatégories et les sujets, quand on post un message sur le forum les icones ne changent pas pour signaler un nouveau message

merci d'avance


Dernière édition par Diodon le Ven 27 Juil 2012 - 11:15, édité 1 fois

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Tech le Ven 27 Juil 2012 - 11:00

Bonjour,

Vous parlez de ce forum http://scirocco-belgique.forumgratuit.be/ ?
Dans ce cas, c'est normal, il n'y a pas de messages postés à part le premier message.

Si vous parlez d'un autre forum, merci de nous fournir son adresse.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Diodon le Ven 27 Juil 2012 - 11:02

bonjour merci pour votre réponse

oui il s'agis bien du forum scirocco .....

je vais poster un nouveau message de suite, mais j'ai déjà posté plusieurs messages et quand je me connecte avec le compte du modo rien ne change

ps : je me connecte avec le meme pc pour le compte admin et modo


Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Tech le Ven 27 Juil 2012 - 11:05

J'ai posté un message, voyez-vous l'icône nouveau message correctement ou non ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Diodon le Ven 27 Juil 2012 - 11:08

merci

je l'ai vue avec mon compte admin (r line) puis me suis connecté avec le compte du modo et la je ne vois plus l'icone sa ne serais un problème du au navigateur ?

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Tech le Ven 27 Juil 2012 - 11:10

Je pense plutôt que le problème vient du fait que vous vous connectez sur des comptes différents avec le même ordinateur, le même navigateur et simultanément.

PS : Pouvez-vous supprimer mon compte de votre forum ? Merci.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les icones des gatégories et sujets

Message par Diodon le Ven 27 Juil 2012 - 11:14

Merci beaucoup pour votre aide c'est tres gentil de votre part

je pense également que cela viens du fais que je me connecte simultanément.

j'efface votre compte de suite salut

Diodon
****

Messages : 405
Inscrit(e) le : 25/07/2010

http://scirocco-belgique.forumgratuit.be/
Diodon a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum