Problème avec la gestion des utilisateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec la gestion des utilisateurs

Message par Coldplay12 le Ven 27 Juil 2012 - 19:59

Bonsoir.
Aujourd'hui j'ai essayer d'éditer un membre du forum et j'y arrive pas quand je clique sur le nom d'utilisateur sur l'index du PA ça me redirige vers l'index du PA, je vais sur le volet UTILISATEURS ET GROUPES et je met en recherche le nom d’utilisateur je clique sur l’icône MODIFIER ça me renvoi vers l'index du PA l’icône de PERMISSIONS ça semble marcher quand j'y suis et que je clique sur le volet MODIFIER ça me renvoi toujours vers l'index du PA.
Suis-je le seul a avoir ce problème??
Une solution...


Dernière édition par Coldplay12 le Sam 28 Juil 2012 - 18:41, édité 1 fois

Coldplay12
****

Masculin
Messages : 232
Inscrit(e) le : 21/03/2009

http://www.coldplaycorner-forum.com/
Coldplay12 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la gestion des utilisateurs

Message par Coldplay12 le Sam 28 Juil 2012 - 3:08

Aucune solution???

Coldplay12
****

Masculin
Messages : 232
Inscrit(e) le : 21/03/2009

http://www.coldplaycorner-forum.com/
Coldplay12 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la gestion des utilisateurs

Message par Coldplay12 le Sam 28 Juil 2012 - 13:10

PLZ?????

Coldplay12
****

Masculin
Messages : 232
Inscrit(e) le : 21/03/2009

http://www.coldplaycorner-forum.com/
Coldplay12 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec la gestion des utilisateurs

Message par Chacha le Sam 28 Juil 2012 - 13:38

@Coldplay12 a écrit:Bonsoir.
Aujourd'hui j'ai essayer d'éditer un membre du forum et j'y arrive pas quand je clique sur le nom d'utilisateur sur l'index du PA ça me redirige vers l'index du PA, je vais sur le volet UTILISATEURS ET GROUPES et je met en recherche le nom d’utilisateur je clique sur l’icône MODIFIER ça me renvoi vers l'index du PA l’icône de PERMISSIONS ça semble marcher quand j'y suis et que je clique sur le volet MODIFIER ça me renvoi toujours vers l'index du PA.
Suis-je le seul a avoir ce problème??
Une solution...
@Coldplay12 a écrit:Aucune solution???
@Coldplay12 a écrit:PLZ?????
Bonjour,

Je vous rappelle qu'il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

Je vous invite à lire :

A bientôt sur ForumActif Smile

Bonjour,

Trois messages en moins de 24h ! Prière de respecter les règles du forum.

Suis-je le seul a avoir ce problème??

Tout fonctionne convenablement, il faudrait regarder du côté de : soit de scripts ajoutés ou soit de templates modifiés.


Cordialement.

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum