Problème avec hébergeur Servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec hébergeur Servimg

Message par Macha le Ven 3 Aoû 2012 - 11:22

Bonjour ,

un problème survenu ce matin dans ma messagerie .
Quand je mets des images et que je fais ' prévisualisation'
avant d'envoyer ces dernières , elles n'apparaissent pas .
Par contre en les envoyant avec un autre hébergeur que servimg là,
celà fonctionne bien .
Peut -être est-ce provisoire ?
Merci .
Thanks Tech le problème semble résolu .
Bonne journée à vous.


Dernière édition par Macha le Ven 3 Aoû 2012 - 13:35, édité 1 fois (Raison : Problème résolu merci.)

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par Tech le Ven 3 Aoû 2012 - 11:42

Bonjour,

Servimg a rencontré un bug hier dans la matinée qui a été résolu il y a à peine quelques minutes. Il se peut que les photos hébergées pendant ce laps de temps n'aient pas été prises en compte.

Je vous conseille de réessayer avec d'autres images que vous n'avez pas encore hébergé.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par Macha le Ven 3 Aoû 2012 - 12:35

Hélas ! mon problème persiste encore .
Thanks pour votre réponse .

Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par Tech le Ven 3 Aoû 2012 - 12:36

Pouvez-vous nous donner l'adresse de votre image ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par pascaline75 le Ven 3 Aoû 2012 - 12:37

Bonjour,

Je connais le même souci , et là ce sont mes propres photos prises sur mon disque dur.

Cordialement

pascaline75
****

Féminin
Messages : 348
Inscrit(e) le : 10/09/2010

http://pascaline-passions.forums-actifs.com
pascaline75 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par Macha le Ven 3 Aoû 2012 - 12:56

Une adresse au hasard , car j'en ai des centaines .
en voici une et ça marche !


Macha
****

Féminin
Messages : 414
Inscrit(e) le : 23/04/2008

http://untempspourtout.forum-actif.net/index.htm
Macha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec hébergeur Servimg

Message par Tech le Ven 3 Aoû 2012 - 12:58

Il me faut l'adresse d'une image uploadée sur servimg après 11h30 et qui ne fonctionne pas.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21125
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum