Problème avec Le PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec Le PA

Message par Ephenity le Jeu 9 Aoû 2012 - 15:41

Bonjour.

Je post ce topic car j'ai un gros gros problème avec mon forum.

Son adresse : http://ephemeraleternity.forumactif.fr/
Ai je modifier le CSS : Oui. D'ailleurs je voyais la modification hier mais suite a une erreur de ma part, j'ai restaurer une sauvegarde de thème datant d'hier.

Depuis quelque soit la modification que je fais, je ne vois pas ce paramètre changer sur le forum. Apparemment mon ami les vois. J'utilise Google Chrome.
Merci de bien vouloir me répondre. Si vous voulez que je précise quelque chose, dites moi et je répondrais.

EDIT :

Les screens avant et après modification de la taille du forum de 98% à 80%:

Avant

Après


Ephenity
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 09/08/2012

http://ephemeraleternity.forumactif.fr
Ephenity a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Le PA

Message par Alex Fowl le Jeu 9 Aoû 2012 - 16:06

Bonjour,

Pensez à vider votre cache internet si des modifications n'apparaissent pas pour vous ! Smile

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec Le PA

Message par Ephenity le Jeu 9 Aoû 2012 - 16:17

Merci beaucoup ca remarche. Il fallait bel et bien vider le cache.

Ephenity
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 09/08/2012

http://ephemeraleternity.forumactif.fr
Ephenity a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum