réponse e-mail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu réponse e-mail

Message par alphonse proulx le Dim 26 Aoû 2012 - 0:06

Bonjour

il y a quelques mois, quand on cliquait sur le bouton e-mail et que le membre avait activer la commande Par logiciel de messagerie, alors apparaissait la boite de notre service de messagerie (dans mon cas, outlook express). maintenant, c'est le formulairequi apparait. que doit-on activer, dans le panneau de configuration, pour réactiver Par logiciel de messagerie = notre service de messagerie

merci beaucoup de votre aide

alphonse proulx
administrateur chez midietkar (les fans du karaoké)


Dernière édition par alphonse proulx le Dim 26 Aoû 2012 - 13:52, édité 1 fois

alphonse proulx
Nouveau membre

Messages : 7
Inscrit(e) le : 24/06/2010

http://test@globetrotter.net
alphonse proulx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: réponse e-mail

Message par Chacha le Dim 26 Aoû 2012 - 10:16

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

C'est le fonctionnement normal, les explications se trouvent dans cette annonce du 27 Septembre 2011 : Optimisation de la sécurité des données personnelles sur les forums : Nouveau système "Anti-aspirateur".


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49718
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum