Bug d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 0:36

Bonsoir,

Je post ici, pour faire part d'un bug récurrent durant la composition de message.

Voir capture d'écran :

Je n'ai absolument toucher à rien.

De l'aide serait la bienvenue.


Dernière édition par benguigui500 le Jeu 30 Aoû 2012 - 1:35, édité 1 fois

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 0:39

Bonjour,

Si vous vider le cache de votre navigateur, est-ce que le problème persiste ?

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 0:43

J'ai vider la cache comme vous me indiquez, mais malheureusement, cela na pas corriger le bug

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 0:47

Bonjour,

Est-ce que vous avez des template modifier... Si oui les quelle ?

Pouvez vous me poster la totalité de votre CSS s'il vous plait ?

Et pouvez vous me donner un lien d'où on vois le problème ?

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 0:56

Je n'ait modifié aucune Templates.

Dans le panneau d'administration, aucun "sous menu" ne me permet d’accéder à la feuille de style CSS.

Mon problème, est visible sur le screen, et il arrive à chaque réponse, édition de message, comme sur le screen ci-dessus.

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 0:59

Bonjour,

Merci de me laisser un lien afin que je puisse voir le problème et ce qui le cause Wink

Si vous n'êtes pas alaise de le laisser en public, merci de me le poster en message privée Smile

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 1:03

Voici le liens du forum : Ici

Libre à vous de vous inscrire pour vérifier.

PS : Sur 3 navigateurs de tester, cela n'arrive que avec Google Chrome, avec des réponses ou message "long" (quand l'affichage d'une barre de défilement arrive.)et plus rarement avec des message court (sans barre de défilement).

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 1:09

Bonjour,

Après inscription, je ne vois aucun problème. Merci de me donner un lien où vous voyez ce problème et non le lien de votre forum !

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 1:13

J'ai expliquer le problème, qui arrive dans les cas de réponses, nouveaux messages et édition de message, qui est visible sur la capture d'écran.

Je ne peux pas vous montrez plus que je ne peux, j'ai également préciser, que cela arrive uniquement avec le navigateur google chrome.

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 1:19

Dans ce cas ce problème n'est pas visible chez moi. Est-ce que ce problème est en permanence de votre coter ?

Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 1:22

Uniquement sous Google Chrome,

Avec IE 9, Opera, Mozilla, et autre navigateur moins connues, il n'y a aucun problème.

Est-ce un problème de compatibilité entre Google Chrome et la version du forum (phpBB3) ?

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par Dr. Sam le Jeu 30 Aoû 2012 - 1:30

Non, je ne crois pas. J'ai bien tester avec google chrome, et je ne vois pas ce problème.


Dr. Sam
*****

Masculin
Messages : 894
Inscrit(e) le : 28/06/2012

http://www.fa-aide.com/
Dr. Sam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug d'affichage

Message par benguigui500 le Jeu 30 Aoû 2012 - 1:35

Merci de votre patience, mais surtout de votre aide.

J'indique le sujet en "Résolu".

Je verrai plus tard sur un autre pc si ce bug persiste.

Je vous souhaite une très bonne soirée et une bonne nuit.

benguigui500
Nouveau membre

Messages : 7
Inscrit(e) le : 01/05/2011

http://sphinx-reborn.forum-pro.fr
benguigui500 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum