Un problème avec ma fiche de pesta"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Un problème avec ma fiche de pesta"

Message par Nyko-neko le Lun 3 Sep 2012 - 22:00

http://forum.forumactif.com/t335176-page-de-presentation

voila le lien de la fiche. Je l'ai installée sur mon forum actuel, mais elle ne veut pas marcher bien que j'ai activé le HTML


Dernière édition par Nyko-neko le Mar 4 Sep 2012 - 14:05, édité 1 fois

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec ma fiche de pesta"

Message par Matriochka le Mar 4 Sep 2012 - 13:00

Bonjour,

Serait-il possible d’avoir plus d’informations sur le problème ?

"Elle ne veut pas bien marcher", c’est-à-dire (de toute manière, elle ne risque pas de marcher sans pieds Razz) ?

Pouvez-vous me communiquer l’adresse du forum sur lequel cette fiche a été postée, afin d’avoir un visuel du problème ? Ou bien éventuellement, faire une capture d’écran.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec ma fiche de pesta"

Message par Nyko-neko le Mar 4 Sep 2012 - 13:42

ba elle doit resembler à ça:

https://i31.servimg.com/u/f31/16/61/99/22/pb_bmp11.jpg

mais quand je la poste sur mon nouveau forum elle est comme ça:

https://i31.servimg.com/u/f31/16/61/99/22/sans_t34.jpg


voila donc le problème :/

pourtant j'ai activé le HTML sur mon profil et j'ai copier collé le code comme il le faut dans le css ET dans le message >.<

les deux forum sont en phpbb2.

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec ma fiche de pesta"

Message par Matriochka le Mar 4 Sep 2012 - 13:59

Visiblement, il y a un quand même problème avec l’activation du HTML.

Je vous invite à vérifier ces trois points :
http://forum.forumactif.com/t285442-activation-du-html-3-points-de-controle

L’une de ces options n’a sans doute pas été activé Smile

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un problème avec ma fiche de pesta"

Message par Nyko-neko le Mar 4 Sep 2012 - 14:05

merci bcp Smile

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum