Problème de "Accueil" etc

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de "Accueil" etc

Message par Hibbo© le Jeu 6 Sep 2012 - 21:06

Salut (je fait rapide, désolé), en gros je souhaite installer de nouvelles images pour les titres Accueil, Membres etc. de mon forum mais un truc me gêne, il y'a un trou entre deux icônes, je vous laisse constater par vous même: http://hmodding.jeun.fr/forum

Si vous avez la réponse à mon problème, vous êtes un dieu.


Dernière édition par Hibbo© le Ven 7 Sep 2012 - 23:21, édité 1 fois

Hibbo©
**

Messages : 73
Inscrit(e) le : 23/07/2012

http://hmodding.jeun.fr
Hibbo© a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème de "Accueil" etc

Message par Nyko-neko le Jeu 6 Sep 2012 - 22:52

j'ai la solution Smile

va dans PA>affichage>page d'accueil>En-tête et navigation

à partire de là tu met tout les nom qui sont entre portail et recherche tu les met à la fin avec les flèche puis tu enregistre.


voila Very Happy

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de "Accueil" etc

Message par Hibbo© le Ven 7 Sep 2012 - 23:21

Franchement merci, tout con.

Je dormirait moins bête ce soir, allez à lock et merci encore.

Hibbo©
**

Messages : 73
Inscrit(e) le : 23/07/2012

http://hmodding.jeun.fr
Hibbo© a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum