Problème de lien

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de lien

Message par Isunonakani le Dim 9 Sep 2012 - 14:12

Bonjour, j'avais déjà eu le soucis une fois, et on m'avait expliqué que cela venait de ma Pa. Je rencontre le problème au niveau de ces liens:
Voir les nouveaux messages depuis votre dernière visite
Voir ses messages
Voir les messages sans réponses

Les derniers fonctionnent sans soucis, le premier par contre, même quand on le survole il ne se passe rien. Il faut les survoler en mettant le curseur à l'extrême bord droit, sinon ça ne fonctionne pas.De plus le soucis, apparaît sous Chrome et sur certaine version de Firefox. Je ne vois pas le problème sur mon pc, mais une membre me dit que les liens sont impossibles à utiliser. J'ai tenté de corriger mon code de PA du mieux que j'ai pu, mais visiblement ça ne change rien.
Pourriez-vous m'aider à corriger ce problème?

Voici mon code:


Dernière édition par Isunonakani le Lun 10 Sep 2012 - 15:31, édité 1 fois

Isunonakani
***

Féminin
Messages : 137
Inscrit(e) le : 01/11/2009

http://bloods-chronicles.forumactif.org/forum.htm
Isunonakani a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de lien

Message par Isunonakani le Lun 10 Sep 2012 - 15:31

Problème résolu

Isunonakani
***

Féminin
Messages : 137
Inscrit(e) le : 01/11/2009

http://bloods-chronicles.forumactif.org/forum.htm
Isunonakani a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum