Mon forum bug sous IE

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon forum bug sous IE

Message par celine46 le Lun 10 Sep 2012 - 22:02

bonsoir
je sais pas si vous allez pouvoir m'aidez
mais voila mon problème
depuis quelque temps
j'ai un petit texte qui me dit que inernet explorer recupere l'onglet
et sa me le fait des que je suis connecter sur mon forum
je ne sais plus quoi faire
car j'ai quand meme beaucoup de mal à répondre aux personnes du forum

merci

celine46
***

Féminin
Messages : 130
Inscrit(e) le : 22/11/2008

http://lapassionducolley.forumactif.com
celine46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Tech le Mar 11 Sep 2012 - 11:04

Bonjour,

Je n'ai pas compris votre demande.
Pouvez-vous nous réexpliquer votre problème ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par celine46 le Mar 11 Sep 2012 - 13:12

des que je suis connecter sur mon forum, et le temps que je reponde a deux ou trois sujets
d'un seul coup j'ai mon internet explorer qui m'affiche une page blanche en marquant qu'il ya un souci avec ce site internet(donc souci avec mon forum)
et je sais plus quoi faire

celine46
***

Féminin
Messages : 130
Inscrit(e) le : 22/11/2008

http://lapassionducolley.forumactif.com
celine46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Tech le Mar 11 Sep 2012 - 14:36

Pourriez-vous nous faire une capture d'écran dès que vous avez la page blanche avec le message d'erreur ?
Comment faire une capture d'écran ? Cliquez ici.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Invité le Mer 12 Sep 2012 - 21:52

Avez vous essayé de changer de navigateur ?

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par celine46 le Jeu 13 Sep 2012 - 12:38

voici les deux copies d'ecran




celine46
***

Féminin
Messages : 130
Inscrit(e) le : 22/11/2008

http://lapassionducolley.forumactif.com
celine46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Invité le Jeu 13 Sep 2012 - 13:59

Bonjour,

Un conseil, vous devriez changer de navigateur.

Internet explorer n'est pas terrible, essayé Firefox ou Chrome, qui sont beaucoup plus stable que le navigateur Microsoft et surtout ils sont gratuits.

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par celine46 le Jeu 13 Sep 2012 - 21:56

je vais essayer sa
Est ce que je doit desinstaller internet explorer avant?

celine46
***

Féminin
Messages : 130
Inscrit(e) le : 22/11/2008

http://lapassionducolley.forumactif.com
celine46 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Invité le Ven 14 Sep 2012 - 7:34

Non ce n'est pas nécéssaire.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par FANCH 56 le Ven 14 Sep 2012 - 8:46

Bonjour

Par contre il faut désigner le navigateur nouveau, comme navigateur par défaut

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par Invité le Ven 14 Sep 2012 - 12:43

Ce n'est pas obligatoire.
Il peut utiliser internet explorer par défaut si ça lui convient et aller sur Chrome ou Firefox pour ce site internet là.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par SandyL le Ven 14 Sep 2012 - 13:08

Bonjour,

Le mieux serait tout de même de trouver le pourquoi du bug... les utilisateurs de IE reste majoritaire.

Peut-on savoir :
- le lien du forum en question
- Si des scripts ont été ajoutés
- S'il y a eu une manipulation du CSS ou des Templates

Enfin juste mettre votre profil à jour Laughing

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon forum bug sous IE

Message par celine46 le Mar 18 Sep 2012 - 13:32

probleme résolu, du coup je suis sous Firefox et depuis plus aucun souci
merci a tous

celine46
***

Féminin
Messages : 130
Inscrit(e) le : 22/11/2008

http://lapassionducolley.forumactif.com
celine46 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum