Mes membres ne voit plus les liens/images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mes membres ne voit plus les liens/images

Message par xKiwiClem le Mer 12 Sep 2012 - 18:15

Bonjour à tous !

Alors voilà j'ai un problème, car mes membres ne voit plus les liens ni les images.

[Seuls les administrateur peuvent voir ce lien ]

...

J'ai regardé mes paramètres d'autorisations tout sa mais j'ai rien trouvé correspond a cela.

C'est fort embettant, j'aimerais donc que quelque m'indique comment faire.

Merci d'avance ! Smile

xKiwiClem
***

Messages : 101
Inscrit(e) le : 28/10/2011

http://www.hpmania.org
xKiwiClem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes membres ne voit plus les liens/images

Message par Kinotto le Mer 12 Sep 2012 - 18:19

    Bonjour,

    Tout d'abord, vérifiez que tout est bien permis. Je vous conseille donc de lire & d'appliquer le tutoriel sur les Groupes & celui sur les Permissions.

    Cordialement,
    spiderman

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes membres ne voit plus les liens/images

Message par xKiwiClem le Mer 12 Sep 2012 - 18:28

J'ai relu tout cela, mais bon j'ai compris comment faire...sauf que si je vais les changement à chaque forum et sous-forum....j'ai pas fini.

xKiwiClem
***

Messages : 101
Inscrit(e) le : 28/10/2011

http://www.hpmania.org
xKiwiClem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes membres ne voit plus les liens/images

Message par Kinotto le Mer 12 Sep 2012 - 18:34

    Re,

    Eh bien oui, mais il fallait y penser à la construction des forums & sous-forums...Je ne peux plus rien faire pour vous, mis à part vous souhaite bonne chance & bonne continuation.

    Cordialement,
    spiderman

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes membres ne voit plus les liens/images

Message par xKiwiClem le Mer 12 Sep 2012 - 18:36

En faite, j'ai changé deux forum et après tout était correctement placé....à croire que tout c'est mis par défaut ou que seulement deux forum était déréglé !

Sinon merci et bonne soirée !

xKiwiClem
***

Messages : 101
Inscrit(e) le : 28/10/2011

http://www.hpmania.org
xKiwiClem a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mes membres ne voit plus les liens/images

Message par Kinotto le Mer 12 Sep 2012 - 18:40

    Ha bah super alors ! Pareillement. spiderman

Kinotto
+ Hyperactif +

Masculin
Messages : 2177
Inscrit(e) le : 12/09/2012

http://test-nightmare.superforum.fr/
Kinotto a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum