L'astuce du mardi ne fonctionne plus chez moi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu L'astuce du mardi ne fonctionne plus chez moi

Message par Invité le Mer 19 Sep 2012 - 15:36

Bonjour,

Alors j'ai suivi tout la procédure à la lettre et l'astuce du mardi fonctionnait super bien depuis que je l'ai mis en place.

Hors ce matin, j'ai vidé mon cache comme je fais habituellement et là les avatars sont tous les mêmes sur mon forum hors chaque personne à son propre avatar.

Je fonctionne sous Chrome

Voici ce que cela donne : http://www.chiensdalsace.org/forum

Merci pour votre aide si précieuse.

Cordialement
Romain


Dernière édition par quistador le Jeu 20 Sep 2012 - 17:05, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'astuce du mardi ne fonctionne plus chez moi

Message par Pinguino le Mer 19 Sep 2012 - 16:48

Bonjour


J'ai déjà répondu à ce post Sad

Sur votre forum les avatars sont un peu long à charger mais sont bien présents ! Meme sous Chrome


Pinguino
Adminactif
Adminactif

Masculin
Messages : 10213
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'astuce du mardi ne fonctionne plus chez moi

Message par Invité le Mer 19 Sep 2012 - 16:53

Bonjour Pinguino,

Il s'affichent chez vous, mais moi ne s'affichent plus, comment cela se fait il ?

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: L'astuce du mardi ne fonctionne plus chez moi

Message par Invité le Jeu 20 Sep 2012 - 17:05

Bonjour,

J'ai de nouveau les avatars qui s'affichent.

Merci pour ton aide Pinguino.

Cordialement
Romain

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum