2 forums 2 fois le code "echanger" mais pas pareil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu 2 forums 2 fois le code "echanger" mais pas pareil

Message par carousse le Ven 21 Sep 2012 - 15:00

Bonjour,

En bas de page vous pouvez voir le module partagez http://rpg-vampire-knight.vampire-legend.net

Sur celui ci http://rpg-harry-potter.lebonforum.com/ également, mais je n'ait pas les images, j'ai juste des mot.

Auriez vous la réponse

Merci d'avance


Dernière édition par carousse le Ven 21 Sep 2012 - 16:59, édité 1 fois

carousse
*****

Messages : 809
Inscrit(e) le : 02/08/2008

http://rpg-vampire-knight.vampire-legend.com/
carousse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 2 forums 2 fois le code "echanger" mais pas pareil

Message par Nyko-neko le Ven 21 Sep 2012 - 16:11

perso je vois les image Smile il n'y a qu'une differance le teste ne grossi pas sur ton forum(harry potter?! CONCURANTE!!!!*okjesors*)

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 2 forums 2 fois le code "echanger" mais pas pareil

Message par Anzu le Ven 21 Sep 2012 - 16:20


Bonjour,

Aucun souci de mon côté, je vois parfaitement les images. Smile
Quel navigateur utilisez vous ? Avez vous tenté de vider le cache du navigateur ? (Il arrive parfois qu'on ne voit pas certaines images ..)
Pourriez vous faire une capture d'écran de ce que vous voyez ?

Cordialement.

Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 2 forums 2 fois le code "echanger" mais pas pareil

Message par carousse le Ven 21 Sep 2012 - 16:23

mdr oui je suis concurante mdr

moi je vois ceci



et toi tu vois pas ceci alors?

Je viens de supp les cookies pareil

carousse
*****

Messages : 809
Inscrit(e) le : 02/08/2008

http://rpg-vampire-knight.vampire-legend.com/
carousse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 2 forums 2 fois le code "echanger" mais pas pareil

Message par Anzu le Ven 21 Sep 2012 - 16:30


Le problème semble venir du navigateur.
Je vous ai posé des questions plus haut, une réponse aurait été appréciée histoire qu'on puisse vous aider ..

Donc essayez avec un autre navigateur, mettez à jour celui que vous utilisez, videz le cache, etc ..


Anzu
+ Hyperactif +

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

http://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 2 forums 2 fois le code "echanger" mais pas pareil

Message par carousse le Ven 21 Sep 2012 - 16:59

Je viens de supp tous ce qui se rapporte c'est ca je te remercie.

Cordialement

carousse
*****

Messages : 809
Inscrit(e) le : 02/08/2008

http://rpg-vampire-knight.vampire-legend.com/
carousse a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum