Lenteur forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteur forum

Message par Invité le Ven 2 Nov 2012 - 15:25

Bonjour , moi aussi j'ai du mal à avoir accès à mon forum depuis ce matin ! :O: - J'ai accès à d'autre forum mais pas le mien ! Neutral Evil or Very Mad


Dernière édition par SandyL le Ven 2 Nov 2012 - 16:58, édité 2 fois (Raison : Message déplacé dans un nouveau sujet)

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par Chacha le Ven 2 Nov 2012 - 16:15

Bonjour,

Votre message a été déplacé dans un nouveau sujet, merci à l'avenir de créer le vôtre.

D'après ce rapport de test, indiqués en rouge, plusieurs fichiers ne chargent pas :

Code:
http://nablex.enx.fr/styles.css
http://host.image.files.free.fr/host/4c4d1d1d61697back_01.png
http://host.image.files.free.fr/host/4c4d23ff36ca3fond-mainmenu.jpg
http://host.image.files.free.fr/host/4c4d2752ed261fond-forumline.jpg
http://host.image.files.free.fr/host/4c4d25f59c2c1footer_02.png


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49738
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par Invité le Ven 2 Nov 2012 - 16:35

Ba j'ai pas eu de soucis hier soir .......... Rolling Eyes

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par SandyL le Ven 2 Nov 2012 - 16:41

Bonjour,

Comme vous pouvez le voir ce sont des liens extérieurs aux services de ForumActif.

Comme souvent pour les hébergeurs d'images, il suffit que le site est des soucis de serveur et les images ne s'affichent pas. A l'ouverture de votre forum, la lenteur est dû au fait qu'il cherche les images à charger et que le l'hébergeur ne répond pas.

Ce problème est le plus souvent temporaire.




SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par Invité le Ven 2 Nov 2012 - 16:49

Bonjour,
J'ai supprimer le lien http://nablex.enx.fr/styles.css (c'était mon hébergement mais l'hébergeur peut plus payer son serveur)
Je crois que sa va mieux.
Merci

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par SandyL le Ven 2 Nov 2012 - 16:52

Euh vous êtes combien sur ce post ? Shocked

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par Invité le Ven 2 Nov 2012 - 16:55

coucou sa va déjà un peut mieux..

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteur forum

Message par SandyL le Ven 2 Nov 2012 - 16:58

Et bien il vous suffit d'attendre que votre hébergeur d'image revienne à la normal.

Etant donné que ce n'est pas un problème ForumActif, je considère que c'est résolu pour nous.


Ps:
La prochaine fois avant de mettre des smileys ( :O: Evil or Very Mad) , attendez d'avoir une explication Wink

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum