Spoiler qui ne s'ouvre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Spoiler qui ne s'ouvre pas.

Message par Wolfybase le Lun 5 Nov 2012 - 16:56

Bonjour !

Alors j'ai parcouru tous les topics possible, j'ai retourné google et je n'ai toujours pas trouvé la solution à ça; les spoilers de mon forum ne veulent pas s'ouvrir depuis plus d'un mois ! Et il s'agit d'un cas isolé. Alors je peux vous dire que quand c'est arrivé, le CSS et les templates n'avaient pas été touché ! Donc je comprends vraiment pas. J'ai tout essayé en matière de code dans la feuille de style pour tacher de régler ça, mais rien. Donc je pense que ça vient d'un template, mais lequel ?

Si vous pouviez m'aider à régler ça Sad merci !


Dernière édition par Wolfybase le Mer 7 Nov 2012 - 11:49, édité 1 fois

Wolfybase
Nouveau membre

Messages : 6
Inscrit(e) le : 25/04/2012

http://arts-academy.forumgratuit.org
Wolfybase a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Spoiler qui ne s'ouvre pas.

Message par demeter1 le Lun 5 Nov 2012 - 17:52

C'est le template overall_header qui régit les spoilers.

demeter1
+ Hyperactif +

Masculin
Messages : 8105
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Spoiler qui ne s'ouvre pas.

Message par Wolfybase le Lun 5 Nov 2012 - 18:05

D'accord. Le problème c'est que je suis pas assez douée pour savoir où se trouve l'erreur, ou quel script ne fonctionne pas..

EDIT: PB résolu grâce à quelqu'un. Merci quand même. Ca venait bien du template, il a fallu rajouter un script.

Wolfybase
Nouveau membre

Messages : 6
Inscrit(e) le : 25/04/2012

http://arts-academy.forumgratuit.org
Wolfybase a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum