Probleme d'affichage d'image dans les messages

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme d'affichage d'image dans les messages

Message par coolhand le Novembre 8th 2012, 8:25 pm

Bonjour,

mon forum : http://zouineurtim.forumpro.fr /PHBB3

Depuis 3 ou 4 semaines sur mon forum les images et les émoticônes postées dans les messages mettent un très long temps (env 1m) a s'afficher. Ce probleme se pose uniquement dans les messages, car lors de l’écriture d'un message les émoticônes à droite s'affichent normalement, ou les photos des profils, ou tout autres photos de la galerie, par exemple.

Cela se produit sur Firefox et IE des visiteurs / membres, le phénomène est atténué sur Chrome. Nus avons vidé les caches des browser sur differents PC (ou Mac) sans résultat.

Quelqu'un aurait-il une idée / astuce pour résoudre ce problème ?

En vous remerciant de votre aide par avance.


Dernière édition par coolhand le Novembre 9th 2012, 6:02 pm, édité 1 fois

coolhand
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 12/05/2009

http://zouineurtim.forumpro.fr
coolhand a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage d'image dans les messages

Message par Pinguino le Novembre 9th 2012, 9:49 am

Bonjour,

est-ce que vous pourriez nous donner des exemples des sujets où les images mettent du temps à s'afficher ? Merci
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10442
Inscrit(e) le : 02/05/2004

http://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage d'image dans les messages

Message par coolhand le Novembre 9th 2012, 12:28 pm

En fait ce problème est répercuté sur tous les sujets de la totalité du forum, malheureusement.

coolhand
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 12/05/2009

http://zouineurtim.forumpro.fr
coolhand a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage d'image dans les messages

Message par Chacha le Novembre 9th 2012, 2:25 pm

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

En prenant au hasard une page de votre forum http://zouineurtim.forumpro.fr/t3209-ak-presentation-de-la-pkm celle-ci charge en 23.79 secondes.

D'après ce rapport de test, indiquée en rouge, une image ne charge pas :



Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 55578
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Probleme d'affichage d'image dans les messages

Message par coolhand le Novembre 9th 2012, 2:44 pm

Je viens de comprendre le problème effectivement ! C’était une userbar dans une signature.

Une fois cette userbar supprimée, tout revient a la normale.

Problème réglé, Je vous remercie beaucoup et je note la page de test, elle permet de voir tout de suite le problème.

Merci !

coolhand
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 12/05/2009

http://zouineurtim.forumpro.fr
coolhand a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage d'image dans les messages

Message par Chacha le Novembre 9th 2012, 2:45 pm

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 55578
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum