Problème Acceuil-Portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème Acceuil-Portail

Message par Michel F Reims. le Jeu 15 Nov 2012 - 19:43

Bonsoir tout le monde,

J'étais content d'avoir installé le portail, mais ce qui me génait c'était l'affichage avec les liens sociaux, car JE trouve que la vie privée n'est pas assez préservée (avis personnel), du coup j'ai voulu les supprimer.

De ce fait je suis allé dans le panneau d'administration ou j'ai supprimé quelque chose dans module puis structure en pensant que Facebook etc n'allait plus s'afficher et j'ai supprimé tout le côté droit ou sont les liens avec Fourumactif etc, ce que je ne voulais pas faire pale

Ensuite je me suis aperçu qu'en cliquant sur la page d'acceuil, elle ne s'affichait plus, le portail était sans cesse affiché, vraiment je ne suis pas doué dans ce domaine Thumb down

Pour finir je suis retourné dans le panneau d'administration ou j'ai supprimé l'affichage du portail et là l'acceuil est comme avant, mais plus de portail...

Je ne sais comment faire pour réintégrer dans module > structure ce qu'il y avait au départ dans la configuration et qui probablement pose ce problème.

Une fois de plus je sollicite votre savoir pour pouvoir passer de la page d'acceuil et avoir le portail ( sans les +1 etc svp).

Merci pour votre aide!


Dernière édition par Michel F Reims. le Ven 16 Nov 2012 - 10:58, édité 1 fois

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Acceuil-Portail

Message par Leeloo le Ven 16 Nov 2012 - 10:40

Bonjour,

Le portail a été réactivé sur votre forum pour vérification.

Je ne constate aucune anomalie dans l'affichage des widgets ni dans l'affichage de l'accueil Very Happy

Tout semble correct mais j'ai peut-être mal saisi votre question ?

Merci ! thumright



Leeloo
Modéractive
Modéractive

Féminin
Messages : 599
Inscrit(e) le : 25/10/2007

http://forum.forumactif.com
Leeloo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème Acceuil-Portail

Message par Michel F Reims. le Ven 16 Nov 2012 - 10:55

@Leeloo a écrit:Bonjour,

Le portail a été réactivé sur votre forum pour vérification.

Je ne constate aucune anomalie dans l'affichage des widgets ni dans l'affichage de l'accueil Very Happy

Tout semble correct mais j'ai peut-être mal saisi votre question ?

Merci ! thumright

Bonjour tout le monde,

merci Leeloo, merci forumactif, vous avez bien saisi ma question et fait ce que je n'ai pas su faire, c'est nickel maintenant ok thumleft

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum