newsletter : wysiwyg ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu newsletter : wysiwyg ne fonctionne pas

Message par sophb le Ven 16 Nov 2012 - 11:11

Bonjour,

j'ai activé dans le PA/message et emails/ j'ai coché la case WYSIWYG. Mais quand je rédige la newsletter, la petite croix verte "HTML" pour avoir le WYSIWYG n’apparaît pas. Je suis obligée de rédiger la newletter en texte brute.

Votre tutoriel


Ce que j'ai actuellement


Comment fait-on pour avoir l'éditeur WYSIWYG ?
Je vous remercie et vous souhaite une bonne journée

sophb
***

Messages : 158
Inscrit(e) le : 05/03/2012

http://ateliersdenebty.forumgratuit.org/
sophb a été remercié(e) par l'auteur de ce sujet.

Résolu Re: newsletter : wysiwyg ne fonctionne pas

Message par sophb le Ven 16 Nov 2012 - 19:32

bonsoir,
en cherchant dans les archives, j'ai trouvé une réponse

http://forum.forumactif.com/t333326-probleme-avec-le-mode-wysiwyg?highlight=WYSIWYG
Serait-il possible de mettre dans le tuto, que WYSIWYG ne fonctionne pas sous chrome et qu'aucune solution n'a été trouvée à ce jour ?
Cette petite phrase éviterait des messages comme le mien et d'encombrer le forum.

Je vous remercie et vous souhaite une bonne soirée

sophb
***

Messages : 158
Inscrit(e) le : 05/03/2012

http://ateliersdenebty.forumgratuit.org/
sophb a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum