Problème "revenir à l'index du forum"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème "revenir à l'index du forum"

Message par Dioseb le Dim 2 Déc 2012 - 16:44

Bonjour mon problème est que je ne peux pas revenir à l'index du forum sans cliquer sur accueil en haut du forum.



Ici à la place de la flêche rouge je voudrais avoir "Forum" qui me ramène à l'index.

J'ai déjà testé plusieurs chose depuis le panneau administrateur, mais rien n'y fait



Quelqu'un a une idée de comment faire ?


Merci d'avance Smile


Dernière édition par Dioseb le Lun 3 Déc 2012 - 14:14, édité 1 fois

Dioseb
Nouveau membre

Messages : 2
Inscrit(e) le : 08/10/2010

http://famillemedel.forumactif.org/forum.htm
Dioseb a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème "revenir à l'index du forum"

Message par Matriochka le Dim 2 Déc 2012 - 16:45

Coucou,

Vérifie que tu as bien inscrit le nom de ton forum dans :
PA > Général > Forum > Configuration


Si la case est vide, entre le nom de ton forum et vois si ça corrige le problème Wink

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème "revenir à l'index du forum"

Message par Dioseb le Lun 3 Déc 2012 - 14:13

Merci beaucoup matriochka Smile

Problème résolu.

Dioseb
Nouveau membre

Messages : 2
Inscrit(e) le : 08/10/2010

http://famillemedel.forumactif.org/forum.htm
Dioseb a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum