Impossible de mettre un lien

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible de mettre un lien

Message par BBKdo le Lun 3 Déc 2012 - 16:03

Bonjour,

Impossible de mettre un lien

Depuis ce matin, impossible de mettre un lien sur mon forum. Systématiquement, lorsqu'on clique dessus on a le message " Mode du sujet non spécifié" Cela vous a-t-il été signalé? merci


Dernière édition par BBKdo le Lun 3 Déc 2012 - 22:17, édité 1 fois

BBKdo
****

Féminin
Messages : 304
Inscrit(e) le : 01/02/2008

http://notrewetwet.superforum.fr
BBKdo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre un lien

Message par Chacha le Lun 3 Déc 2012 - 20:42

Bonsoir,

Avez-vous essayé de Vider le cache Internet ?

Êtes-vous la seule à rencontrer ce problème ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51032
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible de mettre un lien

Message par BBKdo le Lun 3 Déc 2012 - 22:17

@Chacha a écrit:Bonsoir,

Avez-vous essayé de Vider le cache Internet ?

Êtes-vous la seule à rencontrer ce problème ?


Cordialement.

Je vide le cache tous les soirs (CCleaner). Mais il semblerait que çà remarche et non, je n'étais pas la seule sur mon forum à ne pas pouvoir installer un lien. Je vais donc marque le sujet comme "résolu" et si le problème resurgit, j'ouvrirai un autre topic. Merci Chacha.

BBKdo
****

Féminin
Messages : 304
Inscrit(e) le : 01/02/2008

http://notrewetwet.superforum.fr
BBKdo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum