affichage et problème de réponse aux messages

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu affichage et problème de réponse aux messages

Message par pepita84 le Mar 11 Déc 2012 - 14:35

bonjour
depuis plusieurs jours un de mes plus anciens membres notamment a des problèmes pour voir le forum en entier, et pour répondre à des posts, aujourd'hui elle me dit que le bouton répondre n'apparait meme plus, merci d'avance de m'aider si possible
adresse de mon forum : http://amis-des-plantes.forumpro.fr

ps, j'ai mis un nouveau theme hitskins depuis quelques jours, au départ mes membres m'ont dit que l'écriture était trop petite pour leurs yeux donc j'ai changé la grosseur de l'écriture, on dirait que c'est depuis ce nouveau theme et mes modifs qu'il y a des problèmes d'affichage


Dernière édition par pepita84 le Jeu 13 Déc 2012 - 19:19, édité 1 fois

pepita84
*

Messages : 48
Inscrit(e) le : 11/11/2008

http://amis-des-plantes.forumpro.fr
pepita84 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage et problème de réponse aux messages

Message par Chacha le Mar 11 Déc 2012 - 14:48

Bonjour,

Afin de faciliter les recherches ultérieures, merci de respecter les règles concernant le titre de votre sujet. En effet, votre titre :
    - doit-être explicite (qui explique brièvement le problème),
    - ne doit pas être en majuscules,
    - ne doit pas contenir de mots trop généralistes : "aide" ; "help" ; "besoin d'aide" ; "problème"...

Merci de le modifier en cliquant sur le bouton :editer: de votre premier message. Wink

A bientôt sur ForumActif Smile
Bonjour,

Quel est le navigateur employé par ce membre ?

Est-il le seul à rencontrer le problème ?

A t-il testé par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49749
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage et problème de réponse aux messages

Message par pepita84 le Jeu 13 Déc 2012 - 19:21

bonjour,
elle emploie internet explorer, elle et un autre mais en moindre mesure, elle a de gros décalages du forum notamment lorsqu'elle va sur des posts ou il y a des photos postées


Dernière édition par pepita84 le Sam 15 Déc 2012 - 7:38, édité 1 fois (Raison : resolu)

pepita84
*

Messages : 48
Inscrit(e) le : 11/11/2008

http://amis-des-plantes.forumpro.fr
pepita84 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage et problème de réponse aux messages

Message par Chacha le Jeu 13 Déc 2012 - 20:29

Bonsoir,

Merci pour la modification du titre du sujet. Wink

Puisqu'il s'agit d'Internet Explorer, demandez qu'ils essayent en cliquant sur le bouton "d'affichage de compatibilité".



Si cela ne fonctionne toujours pas, ont-il essayé par un autre navigateur ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49749
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage et problème de réponse aux messages

Message par pepita84 le Sam 15 Déc 2012 - 7:37

merci de vos conseils, toutefois, j'ai mis un autre theme et depuis le problème est réglé, le problème n'était rencontré que sur mon forum et pas sur d'autres forumactif

pepita84
*

Messages : 48
Inscrit(e) le : 11/11/2008

http://amis-des-plantes.forumpro.fr
pepita84 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: affichage et problème de réponse aux messages

Message par pepita84 le Sam 15 Déc 2012 - 7:46

@pepita84 a écrit:bonjour
depuis plusieurs jours un de mes plus anciens membres notamment a des problèmes pour voir le forum en entier, et pour répondre à des posts, aujourd'hui elle me dit que le bouton répondre n'apparait meme plus, merci d'avance de m'aider si possible
adresse de mon forum : http://amis-des-plantes.forumpro.fr

ps, j'ai mis un nouveau theme hitskins depuis quelques jours, au départ mes membres m'ont dit que l'écriture était trop petite pour leurs yeux donc j'ai changé la grosseur de l'écriture, on dirait que c'est depuis ce nouveau theme et mes modifs qu'il y a des problèmes d'affichage

pepita84
*

Messages : 48
Inscrit(e) le : 11/11/2008

http://amis-des-plantes.forumpro.fr
pepita84 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum