Aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Aide

Message par Zadigue le Lun 17 Déc 2012 - 8:00

Bonjour,

Je n'arrive pas à mettre une imade de fond pour mon forum, elle apparait dans mon pannau d'admin ( affichagge )comme si elle y était, sauf que ce n'est pas le cas !



Aidez moi svp

Zadigue
*

Féminin
Messages : 42
Inscrit(e) le : 28/10/2012

http://girlyonetchat.blablastar.com/
Zadigue a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Aide

Message par missx le Lun 17 Déc 2012 - 9:59

salut
si c'est le forum de ton profil, je vois parfaitement l'image de fond.

missx
+ Hyperactif +

Féminin
Messages : 2895
Inscrit(e) le : 12/05/2007

http://google.fr
missx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Aide

Message par Automne le Lun 17 Déc 2012 - 12:05

Bonjour,

Afin de faciliter les recherches ultérieures, merci de respecter les règles concernant le titre de votre sujet. En effet, votre titre :
    - doit-être explicite (qui explique brièvement le problème),
    - ne doit pas être en majuscules,
    - ne doit pas contenir de mots trop généralistes : "aide" ; "help" ; "besoin d'aide" ; "problème"...

Merci de le modifier en cliquant sur le bouton :editer: de votre premier message. Wink

A bientôt sur ForumActif Smile

Bonjour,
Merci de renseigner le forum ou vous constatez le problème, éventuellement le plus de renseignement possible : l'url de l'image, une capture d'écran de se que vous voyez, ceci afin de facilité l'entraide. Wink

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum