Désactiver le HTML dans ce message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Désactiver le HTML dans ce message

Message par severine52 le Mer 19 Déc 2012 - 15:29

Bonjour j'ai un soucis sur deux de mes forums j'ai toujours la case Désactiver le HTML dans ce message si ce coche toute seule, pourtant je ne la coche jamais et quand je poste une vidéo sur mes forum je prévisualiser toujours avant et je vois ma vidéo mais un cou que je fais envoyer et je reviens sur ce message ou la vidéo et poster on vois le script de la vidéo et non la vidéo.

Pouvez vous me dire d'ou viens ce problème car j'ai bien activer le HTML,BBcode,Les Smileys son activé.

Merci pour votre aide.

Cordialement
Séverine


Dernière édition par severine52 le Mer 19 Déc 2012 - 16:40, édité 1 fois

severine52
****

Féminin
Messages : 206
Inscrit(e) le : 20/11/2008

http://universdespassions.forumactif.org/
severine52 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Désactiver le HTML dans ce message

Message par Chacha le Mer 19 Déc 2012 - 15:31

Bonjour,

Avez-vous vérifié l'Activation du HTML : 3 points de contrôle ?


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Désactiver le HTML dans ce message

Message par severine52 le Mer 19 Déc 2012 - 16:40

bonjour j'ai regarder et j'ai regarder dans mon profil pour activer le HTML et sa fonctionne merci pour ton aide

severine52
****

Féminin
Messages : 206
Inscrit(e) le : 20/11/2008

http://universdespassions.forumactif.org/
severine52 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum