Message d'avertissement qui apparaît sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Message d'avertissement qui apparaît sur le forum

Message par Sora65 le Jeu 20 Déc 2012 - 14:41

Bonjour,
Depuis début décembre, j'ai ce message qui apparaît lorsque je vais sur mon forum ( uniquement avec google chrome apparemment) :
Spoiler:

J'ai essayé en 1er temps d'enlever tous les liens du site qui est cité ( c'est un de nos partenaires) et ensuite j'ai trouvé ce tutoriel
Et je l'ai fait mais rien n'a changé le message apparaît toujours.

Je voulais donc savoir s'il n'y aurait pas une autre manière de régler ce problème ?

Merci d'avance.


Dernière édition par Sora65 le Jeu 20 Déc 2012 - 20:42, édité 1 fois

Sora65
Nouveau membre

Féminin
Messages : 17
Inscrit(e) le : 20/08/2010

http://sunasia.forumactif.com/
Sora65 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message d'avertissement qui apparaît sur le forum

Message par Chacha le Jeu 20 Déc 2012 - 20:26

J'ai essayé en 1er temps d'enlever tous les liens du site qui est cité ( c'est un de nos partenaires) et ensuite j'ai trouvé ce tutoriel
Et je l'ai fait mais rien n'a changé le message apparaît toujours.
Bonsoir,

Vous avez supprimé le lien vers le partenaire, mais ce n'est pas lui qui cause le message d'alerte, c'est l'image venant de k-boysbands.com
Code:
http://www.k-boysbands.com/wp-content/themes/designpile/images/03.gif


Le code d'origine étant :
Code:
<img src="http://www.k-boysbands.com/wp-content/themes/designpile/images/03.gif" border="0" alt="" /></a> <a href="http://www.b1a4-france.com/" class="postlink" target="_blank" rel="nofollow">


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50912
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Message d'avertissement qui apparaît sur le forum

Message par Sora65 le Jeu 20 Déc 2012 - 20:42

Bonsoir, ah oui effectivement j'avais oublié cette image !!

Je vous remercie beaucoup je pense que ça devrait marcher maintenant Smile

Bonne soirée et encore merci.

résolu

Sora65
Nouveau membre

Féminin
Messages : 17
Inscrit(e) le : 20/08/2010

http://sunasia.forumactif.com/
Sora65 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum