icônes des sujets et post

Voir le sujet précédent Voir le sujet suivant Aller en bas

En cours icônes des sujets et post

Message par claudedittutu le Ven 21 Déc 2012 - 14:24

Bonjour

Les icônes qui indiquent "nouveaux messages "ou "pas de nouveau messages" ont disparu sur le forum ,également dans la gestion du forum que faut-il faire Question

Merci

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

En cours Re: icônes des sujets et post

Message par Matriochka le Ven 21 Déc 2012 - 23:12

Bonsoir,

Il faut les ré-uploader de nouveau ou bien tenter un back-up :
http://forum.forumactif.com/t267551-le-back-up-mode-d-emploi

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

En cours icone forum

Message par claudedittutu le Dim 23 Déc 2012 - 13:51

Bonjour

Merci pour l'info.
Mais j'ai constaté que ce problème n'existe que sur 1 seul de mes PC .Alors je suppose que le problème viens de mon Pc et non du forum.Sur ce même PC j'ai eu il y a quelque temps un autre problème ,je n'avais plus accès au forum et vous m'avez conseillé de supprimer les cookies et l'historique ,après cela tout à fonctionné normalement ,doit-je faire pareil ?

Merci

Cordialement

Claude

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

En cours Re: icônes des sujets et post

Message par Matriochka le Dim 23 Déc 2012 - 14:30

Hmm, essaye de voir en vidant le cache de ton navigateur ?
http://forum.forumactif.com/t177493-vider-le-cache-internet

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

En cours Problème du forum

Message par claudedittutu le Dim 23 Déc 2012 - 15:13

Bonjour
Comme vous le dite "Hum" j'ai vidé le cash ,et le reste aussi mais rien ne se passe .Se ne serais pas un problème si se n'était que les images qui ont disparu ,mais impossible d'aller les remettres dans la gestion

Claude Sad Sad Sad Sad Sad Sad

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

En cours Re: icônes des sujets et post

Message par Automne le Sam 29 Déc 2012 - 12:33

Bonjour,

Les images que vous ne voyez plus, sont elles dans la partie accueil ou bien sur la partie forum http://www.militariamapassion.com/f13-documentations-militaria

Sur l’accueil effectivement il n'y a pas d'image, enfin les liens sont vides. Donc il faut remettre les liens images dans gestion de vos images panneau d'admin. Sur la partie forum, toutes les images sont présentes si vous ne les voyez pas dans cette partie, il se peut que se soit un pluggin sur votre navigateur qui les bloques.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

En cours icone sujet partie acceuil

Message par claudedittutu le Sam 29 Déc 2012 - 21:31

Bonsoir

Merci pour vos infos ,je crois que c'est bien le problème comme vous le décrivez ,icône dans l’accueil uniquement.
Pour le "pluggin qui bloque dans le navigateur " y a t il une solution ou une action à effectuer .

Merci

Claude

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

En cours Re: icônes des sujets et post

Message par Automne le Dim 30 Déc 2012 - 14:12

Coucou,

Les icônes de l’accueil ont des liens vides, se qui veut dire qu'ils n'y a pas d'images, il suffit de remettre des images. Wink

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

En cours Problème du forum

Message par claudedittutu le Dim 30 Déc 2012 - 14:43

Désolé mais cette fois je ne comprend pas votre info.En effet sur la page d’accueil du forum je ne voyais plus aucun icône à côté des images des sujet et également certaine photos .Les photos manquantes je les ais remises ,maintenant tout est bien sauf les petits icônes d’annonce de nouveaux message toujours absent .
Maintenant vous me dite que les liens sont vides concernant les images Question Question
S,il n'y a pas de solution laissons tombé je ne veux pas vous faire perdre votre temps ,le principale c'est que tout fonctionne correctement sur mon autre PC. Donc le problème n'est pas dans la gestion mais peut être le pc .
Merci pour tout

Claude
exemple

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

En cours Re: icônes des sujets et post

Message par Automne le Dim 30 Déc 2012 - 15:09

Oui ses icones se trouvent dans pa << affichages << gestions des images << mode avancés << icones du forum. A cet endroit y a t-il des images ou rien?
Si il y en a pas, il faut les remettre Wink

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

En cours Problème du forum

Message par claudedittutu le Dim 30 Déc 2012 - 19:56

Bonsoir
Autant pour moi ,en fait il n'y a pas d'image et pourtant les adresse des images que j'avais mises auparavant sont toujours là ,mais peut-être plus reconnue Question Question ,le principale c'est que tout est revenu dans l'ordre.Je me permet encore une question ,à votre avis qu'est ce qui à provoqué cette disparition des images
Merci pour tout

Cordialement

Claude

claudedittutu
**

Messages : 55
Inscrit(e) le : 13/10/2012

http://militariamapassion.com
claudedittutu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum