Plus d'image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus d'image

Message par ipapa le Sam 22 Déc 2012 - 15:05

Bonjour à tous

Plus aucune image hébergées via les services de FA ne s affichent..

Merci pour votre aide et bonnes fetes

EDIT: alors le navigateur continue sans cesse de loader la page sans succès...Ni les images ni les smileys ...Rien ne s affiche !


Dernière édition par ipapa le Sam 22 Déc 2012 - 16:15, édité 1 fois

ipapa
****

Masculin
Messages : 426
Inscrit(e) le : 02/02/2009

http://ingenieuxduson.1fr1.net/
ipapa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus d'image

Message par Chacha le Sam 22 Déc 2012 - 15:40

Bonjour,

Voici ce que l'on peut voir, ce sont bien des images hébergées chez Servimg :



Est-ce bien de cela dont vous parlez ?

Avez-vous essayé par un autre navigateur ?

Dans la négative, merci de donner un lien vers une page, (accessible aux invités), où vous rencontrez le problème.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus d'image

Message par ipapa le Sam 22 Déc 2012 - 15:51

Merci pour votre reponse mais non je parlais des photos dans les posts:
http://www.ingenieuxduson.net/t5572-joyeux-noel-a-toutes-et-a-tous

les images s affichent mais au bout de qq minutes (4 à mon dernier chrono!) ce qui est un peu long tout de meme...

Oui j ai essayé avec plusieurs navigateurs et à partir de plusieurs acces internet...Le problème est toujours la!

Merci pour votre aide

ipapa
****

Masculin
Messages : 426
Inscrit(e) le : 02/02/2009

http://ingenieuxduson.1fr1.net/
ipapa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus d'image

Message par Chacha le Sam 22 Déc 2012 - 15:59

Re,

Merci pour le lien. Wink

Effectivement, c'est beaucoup plus long : 21.92 secondes.

Spoiler:

Apparemment, d’après ce rapport de test, une image, indiquée en rouge, ne charge pas : un userbar :

Code:
http://www.web-modules.net/upload/cache/userbar/28/954.gif


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49762
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus d'image

Message par ipapa le Sam 22 Déc 2012 - 16:15

ok merci...

ipapa
****

Masculin
Messages : 426
Inscrit(e) le : 02/02/2009

http://ingenieuxduson.1fr1.net/
ipapa a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum