Spyware détecté sur mon forum par GoogleChrome

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Spyware détecté sur mon forum par GoogleChrome

Message par Zolthen le Mer 26 Déc 2012 - 17:34

Bonjour à tous, j'ai repris un forum il y a environ un an avec Layi (normalement l'équipe de forumactif devrait la reconnaitre pour ses analyses... bref)

Et du coup, aujourd'hui, je mets le screen :

Spoiler:


etant un peu noob sur les bords... je viens demander un peu d'aide et surtout un avis...

J'ai déjà cherché dans les différentes parties du fofo (mea culpa si je n'ai pas bien cherché)
et sur google. Pas de réponse satisfaisante.


En gros, est ce qu'il y a moyen de s'en débarasser ?

Comme faire un back up par l'équipe oooooh grand combien compétante sur ma partie technique.

Bonne journée. j'attends vos réponse.

A bientot, Zolt.


Dernière édition par Zolthen le Mer 26 Déc 2012 - 23:44, édité 1 fois

Zolthen
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/07/2011

http://sanctum.forumactif.org/
Zolthen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Spyware détecté sur mon forum par GoogleChrome

Message par Zolthen le Mer 26 Déc 2012 - 17:55

et tant que j'y pense

Spoiler:



Ca ne fonctionne pas...

Zolthen
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/07/2011

http://sanctum.forumactif.org/
Zolthen a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Spyware détecté sur mon forum par GoogleChrome

Message par Chacha le Mer 26 Déc 2012 - 20:44

Bonsoir,

Dans le message d'alerte, il est bien indiqué que c'est l'adresse "marielaure0612.unblog.fr" qui pose problème.

Une petite recherche sur votre forum donne l'image incriminée :



dont le code est :

Code:
<div style="margin:auto;text-align:center;width:100%">Purification par l’eau et les amas cristallins</div> </td> <td><div style="margin:auto;text-align:center;width:100%"><img src="http://marielaure0612.unblog.fr/files/2011/07/lapislazuli.vignette.jpg" border="0" alt="" /></div>

Si vous voulez garder l'image, remplacez dans le code ci-dessus http://marielaure0612.unblog.fr/files/2011/07/lapislazuli.vignette.jpg

par http://i12.servimg.com/u/f12/15/31/13/54/lapisl10.jpg




Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49819
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Spyware détecté sur mon forum par GoogleChrome

Message par Zolthen le Mer 26 Déc 2012 - 22:44

j'ai épluché 800 postes et j'ai pas pensé à l'image de garde d'un dossier vieux d'un mois...

UN grand, merci Smile
ça c'est de l'efficacité Wink

Bonne soirée, et bonnes fetes de fin d'années clown

Zolthen
Nouveau membre

Masculin
Messages : 4
Inscrit(e) le : 26/07/2011

http://sanctum.forumactif.org/
Zolthen a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum