Problème écriture nouveau message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème écriture nouveau message

Message par doc_hollywood le Sam 29 Déc 2012 - 18:30

Bonjour,

depuis quelques jours, j'ai un problème assez embêtant.
Lorsque je veux écrire un nouveau message, le cadre blanc dans lequel on écrit son message disparait.J'ai joint une image pour que vous compreniez mon problème.



Merci pour votre aide.
PS : Je suis sous Google Chrome et le problème ne semble pas se poser sous Firefox


Dernière édition par doc_hollywood le Dim 30 Déc 2012 - 16:43, édité 1 fois
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par FANCH 56 le Sam 29 Déc 2012 - 18:34

Bonsoir

Et sous un autre navigateur ? cela donne quoi ?
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Sam 29 Déc 2012 - 18:35

Sous Firefox tout semble fonctionner normalement
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par FANCH 56 le Sam 29 Déc 2012 - 18:37

Donc, voir dans les réglages de Chrome.

Bonne soirée
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Sam 29 Déc 2012 - 18:39

Tout fonctionnait jusque là et je n'ai rien changé à Chrome. Pourriez-vous me dire ce qui pourrait causer ce problème chez Chrome que j'y jette un oeil ?
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par FANCH 56 le Sam 29 Déc 2012 - 18:58

Je ne connais pas chrome
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par kornmuse le Sam 29 Déc 2012 - 18:59

Est-ce que ton navigateur chrome est à jour?
avatar

kornmuse
Nouveau membre

Féminin
Messages : 28
Inscrit(e) le : 08/11/2008

http://amoureusement-rats.com
kornmuse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Sam 29 Déc 2012 - 19:00

Oui il est à jour j'ai vérifié
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Dim 30 Déc 2012 - 16:11

Up
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par kornmuse le Dim 30 Déc 2012 - 16:17

Et as-tu essayé un autre navigateur? Firefox?
avatar

kornmuse
Nouveau membre

Féminin
Messages : 28
Inscrit(e) le : 08/11/2008

http://amoureusement-rats.com
kornmuse a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Dim 30 Déc 2012 - 16:30

Oui

@doc_hollywood a écrit:Sous Firefox tout semble fonctionner normalement

Mais ça m'ennuie étant donné que j'utilise Chrome et que je souhaite continuer sur Chrome Sad
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème écriture nouveau message

Message par doc_hollywood le Dim 30 Déc 2012 - 16:43

Je viens de désinstaller et de réinstaller Chrome et tout semble résolu.
Merci
avatar

doc_hollywood
*

Masculin
Messages : 30
Inscrit(e) le : 05/10/2008

http://www.trekhollywood.com
doc_hollywood a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum