Problème avec le bouton éditer

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le bouton éditer

Message par Star' le Jeu 03 Jan 2013, 10:32

Bonjour.

L'un de mes membres, étant connecté, m'a dit qu'il ne voyait pas le bouton éditer. Seulement, moi je peux le voir. J'ai tout essayé, mais il ne le voit toujours pas !

Sauriez-vous comment faire pour résoudre ce problème ?

Bonne fin de journée,
Star'


Dernière édition par Star' le Jeu 03 Jan 2013, 10:45, édité 1 fois

Star'
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 28/08/2012

http://passion-art.forumsgratuits.fr
Star' a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le bouton éditer

Message par Matriochka le Jeu 03 Jan 2013, 10:36

Bonjour,

Propose-lui de vider le cache de son navigateur ?

S’il n’est pas le seul à avoir ce problème, vérifier les options dans : Panneau d’administration > Général > Messages et e-mails > Configuration > "Durée limite d'édition d'un message pour un membre", ainsi que dans les permissions de tes catégories / forums.

Matriochka
Membre actif

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le bouton éditer

Message par Star' le Jeu 03 Jan 2013, 10:44

Re',
J'ai demandé à un autre membre, celui-ci n'étant pas connecté.
IL me dit qu'il le voit !
Si l'autre membre me dit qu'il ne le voit pas, je lui demanderait de vider le cache (:

Merci de ton aide ! ♥

Bonne fin de journée,
Star'

Star'
Nouveau membre

Féminin
Messages : 14
Inscrit(e) le : 28/08/2012

http://passion-art.forumsgratuits.fr
Star' a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum