concernant la légende

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu concernant la légende

Message par Invité le Lun 7 Jan 2013 - 11:34

Bonjour,


J'aimerai bien savoir comment on fait pour que les légendes de groupe devienne des liens car je ne trouve pas le système pour ce faire

d'avance merci

Cordialement
Idiscut


Dernière édition par idiscut le Mer 9 Jan 2013 - 13:09, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Automne le Lun 7 Jan 2013 - 11:54

Bonjour,

Dans le groupe, la case "appliquer la couleur au groupe" doit etre cocher je pense pour que le lien fonctionne.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Invité le Mar 8 Jan 2013 - 23:58

Bonsoir,

Malheureusement non cela ne marche pas et en plus je l'avais déjà appliquer la couleur

J'ai juste la les légende afficher mais sans lien pour y accéder et pourtant sur tout les autre forum il on le lien a chaque légende

donc je comprend pas pourquoi pas moi et je ne trouve pas la solution

D'avance merci

Cordialement
Idiscut

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Automne le Mer 9 Jan 2013 - 10:46

Bonjour,

Le groupe n'est pas invisible? Vous pouvez me faire une capture d'écran, merci

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Invité le Mer 9 Jan 2013 - 12:12

Bonjour,

Alors non aucun groupe est en invisible



Jai même un groupe qui n'est pas visible sur l'index





Donc je ne comprend pas pourquoi les autre forum il on le lien dans la légende de l'index et tout leur groupe et moi ben pas de lien et le groupe que j'ai créer pas visible sur l'index

donc il doit avoir un souci quelque part

Et j'ai tout essayer mettre les groupe en ouvert, en fermer rien ne change

donc si vous avez une solution sa serai gentil parce que la je n'avance pas et les membres en général il aime avoir acces aux légendes

d'avance merci

Cordialement
Idiscut

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Automne le Mer 9 Jan 2013 - 12:48

Salut,

Regarde dans "Utilisateurs & Groupes" "Utilisateurs - Options de l'Utilisateur" et pour l'option "Noms d'utilisateurs colorés coche "Oui" puis "enregistre. Reviens sur l’accueil en actualisant

Ensuite pour le groupe administrateur avec la couronne, se groupe ne peut être qu'invisible ou fermé. Pas ouvert, car c'est le groupe fondateur

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: concernant la légende

Message par Invité le Mer 9 Jan 2013 - 13:08

Bonjour,

Voila c'est fait tout est en ordre maintenant je ne pensait pas que cela pouvai avoir un impacte sur le lien des groupes mais bon maintenant c'est bon

j'édite le premier poste et je met résolu

Merci pour l'aide

Cordialement
Idiscut

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum