Membre ne voit plus les "images"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Membre ne voit plus les "images"

Message par birguite le Ven 11 Jan - 9:38

Bonjour,

j'ai un membre qui sous FF ne voit plus les "images" (exclusivement les images)
par contre il les voit sous chrome. Il me dit n'avoir touché à rien de particulier.
Il a vidé le cache et supprimé les cookies.... résultat inchangé.

Si quelqu'un avait une petite idée, je suis preneur! merci


Dernière édition par Chacha le Ven 11 Jan - 10:39, édité 1 fois (Raison : Déplacé dans un nouveau sujet)
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par Chacha le Ven 11 Jan - 10:44

Bonjour,

Votre message a été déplacé dans un nouveau sujet, merci à l'avenir de créer le vôtre. Wink

Le membre devrait vérifier :

- soit qu'il n'a pas "adblock" bloquant les images.

- soit, comme montré dans ce screen : qu'il soit coché "Charger les images automatiquement" et que dans "Exceptions" ne figurent pas des sites bloqués.




Cordialement.

avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54836
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par birguite le Ven 11 Jan - 11:27

Re bonjour,

Désolée pour le sujet à déplacer, acceptez mes excuses.
Pour le problème je vois avec le membre et vous tiens au courant.


merci
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par birguite le Ven 11 Jan - 15:59

soit qu'il n'a pas "adblock" bloquant les images.

que doit-il faire? le désactiver complètement?
IL me dit l'avoir toujours eu
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par Chacha le Ven 11 Jan - 16:05

Re,

Je n'ai pas "adblock", qu'il essaye en le désactivant, il verra ainsi si les images reviennent.

Si c'est le cas, il faudrait regarder dans les paramètres de ce module.

Si ce n'est pas le cas, qu'il essaye par un autre navigateur.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54836
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par birguite le Ven 11 Jan - 16:08

les images ne reviennent pas.
Bien sûr que ça fonctionne sous chrome par exemple mais il travaille habituellement sous FF
et tient à continuer. J'aimerais trouver pour lui une solution pour FF
Affaire à suivre
Very Happy
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par Chacha le Ven 11 Jan - 16:12

birguite a écrit:les images ne reviennent pas.
Bien sûr que ça fonctionne sous chrome par exemple mais il travaille habituellement sous FF
et tient à continuer. J'aimerais trouver pour lui une solution pour FF
Affaire à suivre
Very Happy
Si les mises à jour ont bien été faites, il reste encore une solution : désinstaller Firefox proprement et le réinstaller.

=> http://support.mozilla.org/fr/kb/desinstaller-firefox-ordinateur


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54836
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par birguite le Dim 13 Jan - 20:31

bonsoir,

idem après toutes les manips
je fais un up


cordialement
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Membre ne voit plus les "images"

Message par Chacha le Dim 13 Jan - 20:53

birguite a écrit:bonsoir,

idem après toutes les manips
je fais un up


cordialement
Peut-être consulter l'aide de Firefox http://support.mozilla.org/fr/home ?

N'ayant pas d'autres idée, je laisse d'autres membres vous répondre.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54836
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Membre ne voit plus les "images"

Message par birguite le Mar 15 Jan - 7:33

Bonjour Chacha,

merci de m'avoir aidée.
Rien n'y a fait. J'ai donc pensé qu'il avait dû installer un logiciel qui foutait le bazar
et je lui ai dit de faire une restauration à une date très antérieure. Ce qu'il a fait.
Et tout est revenu dans l'ordre.
Très bonne journée Wink
avatar

birguite
Membre habitué(e)

Féminin
Messages : 1396
Inscrit(e) le : 21/06/2008

http://www.chezbri.net/index.htm
birguite a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum