A l'ajout de sous-catégories; les icônes disparaissent...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu A l'ajout de sous-catégories; les icônes disparaissent...

Message par Hatate le Mer 30 Jan 2013 - 15:39

Bonjour/Bonsoir;

Voilà, je viens de nouveau demander votre aide pour résoudre un problème...
J'ajoutais des sous-catégories à l'une des catégories de mon forum, elles s'affichent en bas de la page comme je le souhaite, tout va bien. Le seul et unique problème est que les icônes "Nouveau" "Ancien" "Verrouillé" ne s'affichent plus et je ne sais pas comment remédier à ce problème :/ Le reste des catégories sans sous-caté' n'ont pas subi cette modification.


P.S: J'espère avoir posté dans la bonne catégorie du forum ><


Dernière édition par Hatate le Mer 30 Jan 2013 - 19:22, édité 1 fois

Hatate
Nouveau membre

Messages : 10
Inscrit(e) le : 14/01/2013

http://kurikari-gakuen.chocoforum.com/
Hatate a été remercié(e) par l'auteur de ce sujet.

Résolu Re: A l'ajout de sous-catégories; les icônes disparaissent...

Message par Matriochka le Mer 30 Jan 2013 - 16:35

Bonjour,

Vérifie dans la gestion des images de ton forum que toutes les images ont bien été renseignées pour chaque type : pour les catégories comme pour les forums. Il en manque peut-être pour les catégorie.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: A l'ajout de sous-catégories; les icônes disparaissent...

Message par Hatate le Mer 30 Jan 2013 - 19:22

Bonsoir,

Effectivement,il manquait une icône pour "Catégorie". Merci beaucoup pour l'aide ^^

Hatate
Nouveau membre

Messages : 10
Inscrit(e) le : 14/01/2013

http://kurikari-gakuen.chocoforum.com/
Hatate a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum