Barre de navigation ; pas de fond ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Barre de navigation ; pas de fond ?

Message par Amélie-Manga le Jeu 31 Jan 2013 - 16:09

Bonjour, alors, j'ai donc crée une nouvelle barre de navigation mais le problème c'est que ça ne marche pas vraiment... L'arrière est tout blanc... Bref, ça ne marche pas correctement... Voici quelques images pour vous le montrer et pour que vous puissiez m'aider :









Quelqu'un aurait une petite idée ?


Dernière édition par Amélie-Manga le Jeu 31 Jan 2013 - 16:28, édité 1 fois

Amélie-Manga
*****

Féminin
Messages : 549
Inscrit(e) le : 23/09/2012

http://bleach.lebonforum.com
Amélie-Manga a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Barre de navigation ; pas de fond ?

Message par Matriochka le Jeu 31 Jan 2013 - 16:12

Bonjour,

Je ne suis pas sûre de comprendre, mais tu peux cocher "Oui" sur l’option "Utiliser le haut et le bas de la page du forum", ça te permettra de reprendre le modèle et le thème de ton forum pour ta page HTML.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Barre de navigation ; pas de fond ?

Message par Amélie-Manga le Jeu 31 Jan 2013 - 16:28

Effectivement, ça a marché ;-) Merci beaucoup :-)

Amélie-Manga
*****

Féminin
Messages : 549
Inscrit(e) le : 23/09/2012

http://bleach.lebonforum.com
Amélie-Manga a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum