Les signatures n'apparaissent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les signatures n'apparaissent pas

Message par SphynxDevil85 le Lun 4 Fév 2013 - 4:55

J'ai un petit soucis. Je suis admin avec ma copine de notre forum et pour le moment notre forum est en cours de développement. Lorsque nous postons un message, aucune signature ne vient se mettre après le message.

Pourtant nous avons tout deux cliquez sur "toujours attacher sa signature" dans notre profil.

Voici le lien de notre forum: http://odyssee.ogameunivers.com/

Il est en phbb3

Merci pour votre aide.

Cordialement.


Dernière édition par SphynxDevil85 le Lun 4 Fév 2013 - 6:21, édité 1 fois

SphynxDevil85
Nouveau membre

Messages : 20
Inscrit(e) le : 01/02/2013

http://odyssee.ogameunivers.com/
SphynxDevil85 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les signatures n'apparaissent pas

Message par Automne le Lun 4 Fév 2013 - 6:11

Bonjour,

Il y a trois points de controle pour la signature, dans le pa, dans votre profil et dans le sujet. http://forum.forumactif.com/t177650-les-signatures#1748594

Après ses trois vérification, poster un message et voir si la signature apparait.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les signatures n'apparaissent pas

Message par SphynxDevil85 le Lun 4 Fév 2013 - 6:21

Nickel, tout fonctionne Wink

Vous êtes vraiment super le staff ^^

Merci beaucoup

SphynxDevil85
Nouveau membre

Messages : 20
Inscrit(e) le : 01/02/2013

http://odyssee.ogameunivers.com/
SphynxDevil85 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum